<!doctype html>

<html class="no-js" lang="en-US">

  <head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>The American restaurant is on life support | The Counter</title>

    <!-- Fav and touch icons -->
    
<link rel="shortcut icon" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon.ico">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/apple-touch-icon.png"
	sizes="180x180"
	rel="apple-touch-icon">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon-32x32.png"
	sizes="32x32"
	type="image/png"
	rel="icon">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon-16x16.png"
	sizes="16x16"
	type="image/png"
	rel="icon">

<link rel="manifest" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/manifest.json">
<link rel="mask-icon" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

    
    <script>
      document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
    </script>

    
<!-- This site is optimized with the Yoast SEO plugin v12.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="We’re eating at street-corner stalls, food trucks, and the grocery—everywhere but restaurants. They might not be here when we get back."/>
<link rel="canonical" href="https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="The American restaurant is on life support" />
<meta property="og:description" content="We’re eating at street-corner stalls, food trucks, and the grocery. Restaurants might not be here when we get back." />
<meta property="og:url" content="https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" />
<meta property="og:site_name" content="The Counter" />
<meta property="article:publisher" content="https://www.facebook.com/thecountermedia/" />
<meta property="article:tag" content="chefs" />
<meta property="article:tag" content="fast casual" />
<meta property="article:tag" content="restaurant industry" />
<meta property="article:section" content="Culture" />
<meta property="article:published_time" content="2020-03-02T14:43:11-05:00" />
<meta property="article:modified_time" content="2020-03-02T16:38:53-05:00" />
<meta property="og:updated_time" content="2020-03-02T16:38:53-05:00" />
<meta property="og:image" content="https://thecounter.org/wp-content/uploads/2020/02/chef-pours-water-1.jpg" />
<meta property="og:image:secure_url" content="https://thecounter.org/wp-content/uploads/2020/02/chef-pours-water-1.jpg" />
<meta property="og:image:width" content="1500" />
<meta property="og:image:height" content="1018" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="We’re eating out at street-corner stalls, food trucks, and the grocery. Restaurants might not be here when we get back." />
<meta name="twitter:title" content="The American restaurant is on life support" />
<meta name="twitter:site" content="@thecounter" />
<meta name="twitter:image" content="https://thecounter.org/wp-content/uploads/2020/02/chef-pours-water-1.jpg" />
<meta name="twitter:creator" content="@thecounter" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thecounter.org/#organization","name":"The Counter","url":"https://thecounter.org/","sameAs":["https://www.facebook.com/thecountermedia/","https://instagram.com/thecountermedia","https://www.linkedin.com/company/the-counter-media/","https://twitter.com/thecounter"],"logo":{"@type":"ImageObject","@id":"https://thecounter.org/#logo","url":"https://thecounter.org/wp-content/uploads/2020/01/OneLiner_Image_Violet.jpg","width":1024,"height":512,"caption":"The Counter"},"image":{"@id":"https://thecounter.org/#logo"}},{"@type":"WebSite","@id":"https://thecounter.org/#website","url":"https://thecounter.org/","name":"The Counter","publisher":{"@id":"https://thecounter.org/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://thecounter.org/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#primaryimage","url":"https://thecounter.org/wp-content/uploads/2020/02/chef-pours-water-1.jpg","width":1500,"height":1018,"caption":"Chef pours water"},{"@type":"WebPage","@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#webpage","url":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/","inLanguage":"en-US","name":"The American restaurant is on life support | The Counter","isPartOf":{"@id":"https://thecounter.org/#website"},"primaryImageOfPage":{"@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#primaryimage"},"datePublished":"2020-03-02T14:43:11-05:00","dateModified":"2020-03-02T16:38:53-05:00","description":"We\u2019re eating at street-corner stalls, food trucks, and the grocery\u2014everywhere but restaurants. They might not be here when we get back."},{"@type":"Article","@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#article","isPartOf":{"@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#webpage"},"author":{"@id":"https://thecounter.org/#/schema/person/fe13cfa27ccce5ce463c02f7e4341b73"},"headline":"The American restaurant is on life support","datePublished":"2020-03-02T14:43:11-05:00","dateModified":"2020-03-02T16:38:53-05:00","commentCount":0,"mainEntityOfPage":{"@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#webpage"},"publisher":{"@id":"https://thecounter.org/#organization"},"image":{"@id":"https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/#primaryimage"},"keywords":"chefs,fast casual,restaurant industry","articleSection":"Culture"},{"@type":["Person"],"@id":"https://thecounter.org/#/schema/person/fe13cfa27ccce5ce463c02f7e4341b73","name":"Karen Stabiner","image":{"@type":"ImageObject","@id":"https://thecounter.org/#authorlogo","url":"https://secure.gravatar.com/avatar/4aefd0407f08d116089ff04d70c6871c?s=96&d=mm&r=g","caption":"Karen Stabiner"},"description":"Karen Stabiner is The Counter\u2019s west coast editor. She writes and edits, and has a special interest in restaurants and long-form narrative.","sameAs":["@kstabiner"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/amp/" /><meta name="generator" content="AMP for WP 0.9.98.18"/><link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecounter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.2"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://thecounter.org/wp-includes/css/dist/block-library/style.min.css?ver=5.3.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://thecounter.org/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://thecounter.org/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nyu2019-css-css'  href='https://thecounter.org/wp-content/themes/the-counter/assets/css/site.min.css?ver=1.4.3' type='text/css' media='screen, print' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://thecounter.org/wp-content/plugins/jetpack/css/jetpack.css?ver=8.1.1' type='text/css' media='all' />
<script type='text/javascript' src='https://thecounter.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://thecounter.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/thecounter.org\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecounter.org/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://thecounter.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecounter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecounter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thecounter.org/?p=39426' />
<link rel="alternate" type="application/json+oembed" href="https://thecounter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecounter.org%2Fwhy-restaurants-are-closing-nyc-los-angeles%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecounter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecounter.org%2Fwhy-restaurants-are-closing-nyc-los-angeles%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>
<style type='text/css'>img#wpstats{display:none}</style>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67803219-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-67803219-2');
    </script>

    <meta property="og:image" content=""/>

    <script type="text/javascript" src="https://www.bugherd.com/sidebarv2.js?apikey=eq7zzl2iivu1hnns20tp4q" async="true"></script>

  </head>

  <body class="post-template-default single single-post postid-39426 single-format-standard ">

    <div class="pop-up-wrapper d-lg-flex align-items-lg-center">
    <div class="article-thinly-sliced to-reveal w-100 pop-up ">
        <div class="container">
            <div class='callout callout-green mt-xs-12 mb-xs-12 mb-md-0 position-relative'>
                <div class="pop-up-close d-lg-none">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                </div>
                <div class='f fw pb-md-18'>
                <div class='col-md-6 callout-left pt-md-20 pb-md-20 pr-md-10 pl-md-10 pb-xs-6'>
                    <div class='pt-xs-4 pb-xs-6 pt-md-0 pb-md-0'>
                    <svg width="151" height="74" viewBox="0 0 151 74" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M65.8328 52.619C67.036 54.2687 69.0511 55.2836 71.0724 56.3016L71.0734 56.3021C71.1868 56.3592 71.3003 56.4163 71.4136 56.4736C74.0859 57.8271 76.5847 59.1459 76.5847 62.0958C76.5847 65.0111 74.2247 66.5034 71.7259 66.5034C68.9495 66.5034 66.0342 64.664 66.0342 60.9506C66.0342 60.8117 66.0342 60.6729 66.069 60.4994H64.7501L64.1602 65.6358C66.3466 67.3363 69.1924 68.2387 71.7606 68.2387C75.7517 68.2387 79.2917 66.0522 79.2917 61.5753C79.2917 57.2591 76.0983 55.6848 72.8524 54.0845C72.7314 54.0249 72.6104 53.9652 72.4894 53.9054C70.6015 52.9862 68.7669 52.0671 67.8765 50.5753L65.8328 52.619ZM73.6556 44.7962C75.1151 45.3383 76.2376 46.5469 76.2376 48.4219C76.2376 48.7343 76.2029 49.0466 76.1335 49.3937H77.3829L79.0488 45.0555C77.9412 44.22 76.627 43.5912 75.2523 43.1995L73.6556 44.7962ZM89.4251 67.614H81.1305V66.5728L84.1152 65.6358V46.1661L81.2347 45.0902V44.3961L86.4405 42.9385V66.0175L89.4251 66.434V67.614ZM94.4116 47.0684C95.5916 47.0684 96.3551 46.2702 96.3551 45.0902C96.3551 43.9102 95.5916 43.1467 94.4116 43.1467C93.2316 43.1467 92.5028 43.9102 92.5028 45.0902C92.5028 46.2702 93.2316 47.0684 94.4116 47.0684ZM90.6981 67.614H98.9927V66.434L96.008 66.0175V50.886L90.8022 52.3436V53.003L93.6828 54.1136V65.6358L90.6981 66.5728V67.614ZM112.895 56.7512H111.75V56.1612C111.75 53.7318 110.049 52.4477 108.141 52.4477C105.711 52.4477 102.969 54.4607 102.969 58.8335C102.969 63.2411 105.711 65.6358 108.661 65.6358C110.639 65.6358 112.652 64.5599 114.006 62.3041L114.7 63.3105C113.381 66.434 110.778 67.9958 107.967 67.9958C103.733 67.9958 100.644 64.4558 100.644 59.5276C100.644 54.4954 103.906 50.886 108.765 50.886C110.639 50.886 112.548 51.4066 114.283 52.5519L112.895 56.7512ZM130.013 62.3388C128.729 64.5599 126.646 65.6705 124.599 65.6705C121.614 65.6705 118.803 63.3799 118.803 59.0071H130.533C130.568 58.6601 130.568 58.2784 130.568 57.8967V57.8965C130.568 53.3501 127.757 50.886 124.252 50.886C120.33 50.886 116.512 54.0442 116.512 59.5971C116.512 65.0458 120.261 67.9958 124.009 67.9958C126.681 67.9958 129.423 66.5034 130.776 63.2758L130.013 62.3388ZM118.907 57.3759C119.428 54.3912 121.51 52.5172 123.905 52.5172C126.126 52.5172 128.104 54.0095 128.104 57.3759H118.907ZM139.79 67.9958C136.631 67.9958 133.126 65.5317 133.126 60.0482C133.126 54.3218 136.979 50.886 141.698 50.886C142.74 50.886 143.781 51.0595 144.857 51.4066V46.1661L141.976 45.0902V44.3961L147.182 42.9385V65.1152L150.062 65.5664V66.6075L144.995 67.9958V64.9417L141.282 67.8222C140.796 67.9263 140.31 67.9958 139.79 67.9958ZM140.137 65.6011C141.803 65.6011 143.538 64.6987 144.857 63.137V53.836C143.885 53.0724 142.601 52.5519 141.074 52.5519C137.777 52.5519 135.382 55.2936 135.382 59.2847C135.382 62.8941 137.326 65.6011 140.137 65.6011Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M44.6702 8.28724H49.9107V3.63672H44.6702V8.28724ZM44.8437 27.9999H49.7718V10.6472H44.8437V27.9999ZM13.9551 27.9999H8.67987V8.07901H0.350586V3.70613H22.2844V8.07901H13.9551V27.9999ZM29.5324 27.9999H24.6042V3.70613H29.5324V7.3849C29.5324 11.0984 28.4218 13.1113 27.3459 14.6383H29.4977C30.2959 12.1742 32.0312 10.1266 34.8076 10.1266C38.6252 10.1266 40.7075 12.6601 40.7075 16.5124V27.9999H35.7793V17.4495C35.7793 15.1589 34.7035 14.1871 33.0029 14.1871C29.5671 14.1871 29.5324 17.9353 29.5324 19.7747V27.9999ZM58.998 27.9999H54.0699V10.6472H58.5122C58.4775 11.7925 57.7487 13.2848 56.8116 14.6383H58.9633C59.7616 12.1742 61.4968 10.1266 64.2733 10.1266C68.0909 10.1266 70.1732 12.6601 70.1732 16.5124V27.9999H65.245V17.4495C65.245 15.1589 64.1691 14.1871 62.4686 14.1871C59.0327 14.1871 58.998 17.9353 58.998 19.7747V27.9999ZM74.344 27.9999H79.2722V3.70613H74.344V27.9999ZM93.0771 16.9983L95.1247 10.6472H100.261L96.5662 20.901L89.4676 27.9996L81.069 10.6472H86.4137L89.2942 17.3106C90.3007 19.6012 90.4048 21.4406 90.4395 23.7658H92.2789C92.3136 20.7118 92.3483 19.2888 93.0771 16.9983ZM86.6215 30.8457H82.3878V34.7674H82.6998L86.6215 30.8457Z" fill="black"/>
<path d="M44.2119 73.542L116.991 0.762695" stroke="black" stroke-width="0.75254"/>
</svg>
                    </div>
                    <div class='pl-md-14'>
                    <p class='fs-xs-18 lh-xs-14'>Get your twice-weekly fix of features, commentary, and insight from the frontlines of American food.</p>
                    </div>
                </div>
                <div class='col-md-6 pt-md-10 pb-md-10 pr-md-8 pl-md-8 pb-xs-6 callout-right'>
                    <div class="pop-up-close d-none d-lg-block">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                    </div>
                    <!-- Begin Mailchimp Signup Form -->
<form
    action='//newfoodeconomy.us9.list-manage.com/subscribe/post-json?u=f42fbaf336ec0d4fa8bf909b0&amp;id=75a28a0eaf&SIGNUPFORM=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/&c=?'
    method="post" class='row fw form form--email'>
    <div class='col-8 mb-md-4 pr-md-1 pl-md-1'>
        <input type='email' placeholder='Email' name='EMAIL' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--0 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Email is required.
        </div>
    </div>
    <div class='col-4 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Zip Code' name='ZIP'
            class='pb-md-2 pt-md-2 c-black w-100 font-whyte required' />
        <div class='js-email-error js-email-error--1 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Zip code is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='First Name' name='FNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--2 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            First name is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Last Name' name='LNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--3 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Last name is required.
        </div>
    </div>
    <div class="col-12 mb-xs-4 pr-md-1 pl-md-1">
        <div class="response error-msg pr-md-1 pl-md-1 pt-xs-6 pt-md-0" style='display: none;'></div>
    </div>
    <div class='col-12 callout-button pr-md-1 pl-md-1 pt-xs-6 pt-md-0'>
        <div class='js-email-button'>
            <button type='submit' class='button b c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 f align-items-center'><span
                    class='pr-xs-2'>Sign me up</span> <span><svg width="18" height="13" viewBox="0 0 18 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<line x1="-4.37114e-08" y1="6.5" x2="17" y2="6.5" stroke="#000000"/>
<path d="M11.4096 1.0004L17.2129 6.80371L11.4096 12.607" stroke="#000000"/>
</svg>
</span></button>
        </div>
        <div class='js-email-success c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 font-whyte' style='display: none;'>
            Thank you! You're all set.
        </div>
    </div>
</form>
<!--End mc_embed_signup-->                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    <div class="first-time-wrapper d-lg-flex align-items-lg-center d-block first-time">
    <div class="to-reveal w-100 pop-up pb-xs-20 pt-xs-20">
        <div class="container">
            <div class='callout bg-purple mb-xs-12 mb-md-0 position-relative first-time-container'>
                <div class="pop-up-close d-lg-none">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                </div>
                <div class='f fw'>
                    <div class='col-md-6 pt-xs-10 pt-md-20 pb-md-20 pr-md-10 pl-md-10 pb-xs-6'>
                        <div class='pl-md-14'>
                            <p class='h2'>Welcome to The Counter</p>
                            <p class="body-sm font-whyte">Fact and friction in American food</p>
                        </div>
                    </div>
                    <div class='col-md-6 pt-md-10 pb-md-10 pr-md-8 pl-md-8 pb-xs-6'>
                        <div class="pop-up-close d-none d-lg-block">
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                        </div>
                        <div class="hard-border">
                            <p class="heading-sm mb-0">Between 2015 and 2019, this was the home of The New Food Economy. Now we have a new name and different look, but otherwise we're still the site you love. Same content, same team, and easier to access.
                                <a href='https://thecounter.org/why-we-changed-our-name-to-the-counter/' class='c-black body-sm font-whyte d-inline-block'>Learn more</a>
                            </p>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </div>
</div>
    <div class="cursor-extra"><h4>Read</h4></div>

    <div class="container">
      <span data-load-indicator></span>
    </div>

    <a class="screen-reader-shortcut d-none" href="#maincontent" tabindex="1">Skip to main content</a>

    <header class='bg-white'>
          <div class="rel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between rel main-menu-lg">
                    <a href="https://thecounter.org" class='logo'>
                        <span class="font-whyte-inktrap fixed-logo">The Counter</span>
                        <svg width="250" height="92" viewBox="0 0 250 92" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M250.001 92H241.48V30.0969H148.934V21.5509H250.001V92Z" fill="black"/>
<path d="M125.075 36.4879C121.444 36.4879 118.628 34.3328 118.406 29.0565H124.926H139.523C140.338 19.0242 135.078 11.147 125.075 11.147C116.405 11.147 109.959 17.538 109.959 26.9758C109.959 36.7851 115.961 42.9531 125.149 42.9531C134.188 42.9531 137.967 38.0485 139.671 34.1842L131.076 33.1438C129.743 35.0759 128.038 36.4879 125.075 36.4879ZM125 17.2407C128.557 17.2407 130.706 19.3215 131.076 23.0371H118.628C119.295 19.2472 121.592 17.2407 125 17.2407Z" fill="black"/>
<path d="M75.1344 0H37.1973V7.57997H51.5719V18.4297C51.5719 18.504 51.5719 18.6527 51.5719 18.727V41.9871H60.6857V25.7868V7.57997H75.2085V0H75.1344Z" fill="black"/>
<path d="M96.6965 10.9984C91.7321 10.9984 88.6941 14.5654 87.2122 18.8756H85.4339H83.5815H83.2851C85.1375 16.2746 87.064 12.7819 87.064 6.31664V0H78.543V7.57997V41.9871H87.064V27.1987C87.064 22.2197 88.6941 18.1325 93.0658 18.1325C95.8073 18.1325 97.5856 19.7674 97.5856 23.7803V41.9871H106.107V21.7738C106.033 15.2342 102.328 10.9984 96.6965 10.9984Z" fill="black"/>
<path d="M59.4248 60.3425C68.9832 60.3425 75.2813 66.9564 75.2813 76.0969C75.2813 85.2375 68.9832 91.8514 59.4248 91.8514C49.6441 91.8514 43.4941 85.2375 43.4941 76.0969C43.4941 66.9564 50.1628 60.3425 59.4248 60.3425ZM66.2416 76.1713C66.2416 70.0032 63.426 66.8821 59.3507 66.8821C55.2754 66.8821 52.4598 70.0032 52.4598 76.1713C52.4598 82.3393 55.2754 85.2375 59.3507 85.2375C63.426 85.2375 66.2416 82.4136 66.2416 76.1713Z" fill="black"/>
<path d="M78.541 81.2989V61.0856H87.0621V79.2924C87.0621 83.3053 88.7663 84.9402 91.5819 84.9402C95.9536 84.9402 97.5837 80.853 97.5837 75.874V61.0856H106.105V91.0339H98.1765C98.2505 89.0275 99.4361 86.5008 101.066 84.1228H97.4355C96.0277 88.3587 92.9156 92 88.0253 92C82.1717 92 78.541 87.8385 78.541 81.2989Z" fill="black"/>
<path d="M112.107 61.0856H119.739C119.665 63.0921 118.405 65.6188 116.775 67.9968H120.48C121.888 63.7609 124.852 60.1939 129.594 60.1939C136.188 60.1939 139.745 64.5784 139.745 71.1923V91.034H131.224V72.8272C131.224 68.8885 129.371 67.1793 126.408 67.1793C120.48 67.1793 120.406 73.6446 120.406 76.8401V91.034H111.885V61.0856H112.107Z" fill="black"/>
<path d="M148.193 83.231V67.5509H141.895V61.0856H148.193V51.6478H156.714V61.0856H164.494V67.5509H156.714V81.6704C156.714 83.454 157.455 84.2714 159.381 84.2714H165.828V91.0339H155.825C150.934 91.1082 148.193 87.9128 148.193 83.231Z" fill="black"/>
<path d="M201.318 61.0856H208.95C208.95 64.2068 207.764 67.9225 206.357 70.2262H209.913C211.247 64.0582 213.692 60.4911 219.99 60.4911C220.879 60.4911 221.324 60.4911 221.769 60.5654V69.3344C220.583 69.1858 219.472 69.1858 218.508 69.1858C212.433 69.1858 209.691 71.4895 209.691 79.5897V91.1082H201.17V61.0856H201.318Z" fill="black"/>
<path d="M188.723 82.265C187.463 84.1971 185.759 85.6091 182.795 85.6091C179.165 85.6091 176.349 83.454 176.127 78.1777H197.244C198.059 68.1454 192.798 60.2682 182.795 60.2682C174.126 60.2682 167.68 66.6591 167.68 76.0969C167.68 85.9063 173.681 92.0743 182.869 92.0743C191.909 92.0743 195.688 87.1696 197.392 83.3053L188.723 82.265ZM182.721 66.2876C186.278 66.2876 188.427 68.3684 188.797 72.084H176.349C177.016 68.3684 179.313 66.2876 182.721 66.2876Z" fill="black"/>
<path d="M0 70.0032C0 57.6672 8.89153 48.0808 21.7842 48.0808C31.8613 48.0808 38.9004 53.58 41.1233 61.0113L32.8986 64.2068C31.1203 59.0792 27.6378 55.6608 21.636 55.6608C14.0782 55.6608 9.48429 60.8627 9.48429 70.0032C9.48429 79.1438 14.0042 84.42 21.636 84.42C27.6378 84.42 31.3426 80.853 33.1209 75.7997L41.1233 79.0695C38.0854 87.1696 31.7131 92.0743 21.636 92.0743C8.52104 92 0 82.7851 0 70.0032Z" fill="black"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="250" height="92" fill="white"/>
</clipPath>
</defs>
</svg>
                    </a>
                    <div class="right-nav d-flex align-items-center align-items-lg-end justify-content-end flex-1">

                        <div class='d-flex align-items-center justify-content-end rel w-100'>

                          <div class='abs right header-fade-out'>
                            <p class='font-whyte fs-md-18 lh-lh-14 xs-hide md-show mb-0'>Fact and friction in American food</p>
                          </div>

                          <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" target="_blank" class="button bg-blue d-none d-md-inline-block donate-link ml-md-13 header-fade-in">Donate</a>
                          <div class="nav-action d-inline-block ml-md-13 search-icon rel js-search-trigger header-fade-in">
                            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M21 19.5932L15.8809 14.4741C16.7868 13.2746 17.324 11.781 17.324 10.162C17.324 6.20654 14.1175 3 10.162 3C6.20654 3 3 6.20654 3 10.162C3 14.1175 6.20654 17.324 10.162 17.324C11.781 17.324 13.2746 16.7868 14.4741 15.8809L19.5932 21L21 19.5932ZM15.3346 10.162C15.3346 13.0187 13.0187 15.3346 10.162 15.3346C7.30527 15.3346 4.98944 13.0187 4.98944 10.162C4.98944 7.30528 7.30527 4.98945 10.162 4.98945C13.0187 4.98945 15.3346 7.30528 15.3346 10.162Z" fill="black"/>
</svg>
                          </div>
                          <div class="menu-wrapper ml-xs-4 ml-md-13">
                            <div class="hamburger-menu"></div>
                        </div>
                        </div>

                        <div class='search-input js-search-bar'>
                          <form class="" action="/" role="search">
                            <input type='text' name='s' placeholder='Search' autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" aria-label="search input" class='fs-md-32 lh-12 ls--1 font-serif' />
                          </form>

                          <div class='search-close js-search-close'>
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                          </div>
                        </div>

                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="fixed-border"></div>
    <div id="_progress"></div>
</div>

<div class="sidebar bg-green pl-md-8 pl-xs-3 pt-md-8 pr-md-8 pr-xs-3">
    <span class='sidebar--trigger' style='display: none;'></span>
    <div class="sidebar-inner h-100">
        <div class="d-lg-none pt-xs-4 d-flex justify-content-end pr-xs-12 mb-xs-6 mb-lg-0">
          <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" target="_blank" class="font-whyte">Donate</a>
        </div>
        <div class="sidebar-menu">
                                          <div><a href="https://thecounter.org/category/politics/" class="d-inline-block sidebar-link mb-xs-2">Politics</a></div>
                                <div><a href="https://thecounter.org/category/business/" class="d-inline-block sidebar-link mb-xs-2">Business</a></div>
                                <div><a href="https://thecounter.org/category/environment/" class="d-inline-block sidebar-link mb-xs-2">Environment</a></div>
                                <div><a href="https://thecounter.org/category/culture/" class="d-inline-block sidebar-link mb-xs-2">Culture</a></div>
                                <div><a href="https://thecounter.org/category/tech/" class="d-inline-block sidebar-link mb-xs-2">Tech</a></div>
                        
          <div class="divider mt-xs-4 mb-xs-4"></div>

                                          <a href="https://thecounter.org/topics/" class="font-whyte-inktrap d-block sidebar-link mb-xs-2">Explore</a>
                                <a href="https://thecounter.org/series/" class="font-whyte-inktrap d-block sidebar-link mb-xs-2">Series</a>
                        
        </div>
        <div class="sidebar-sub pb-xs-15">
            <div class="container-fluid pl-0 pr-0">
                <div class="row no-gutters">
                    <div class="col-6 link-col">

                                                                        <a href="https://thecounter.org/about-us/" class="d-block mb-xs-2">About Us</a>
                                                  <a href="https://thecounter.org/contact-us/" class="d-block mb-xs-2">Contact Us</a>
                                                  <a href="https://thecounter.org/ethics-guidelines/" class="d-block mb-xs-2">Code of Ethics</a>
                                              
                    </div>
                    <div class="col-6 link-col">

                                                                        <a href="https://twitter.com/thecounter" target="_blank" class="d-block mb-xs-2">Twitter</a>
                                                  <a href="https://www.facebook.com/TheCounterMedia/" target="_blank" class="d-block mb-xs-2">Facebook</a>
                                                  <a href="https://www.instagram.com/thecountermedia/" target="_blank" class="d-block mb-xs-2">Instagram</a>
                                              
                    </div>
                </div>
            </div>
        </div>
        <div class="sidebar-close mt-xs-1 mt-lg-0">
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>        </div>
    </div>
</div>
    </header>

    <div class="page-wrapper" role="main" id="maincontent">
      
    <section id="main-article-content">
        
      
<section class="article-header hide-on-amp position-relative bg-yellow">
    <div class='pb-xs-25'>
      <div class="container">
          <div class="row">
              <div class="col-12">
                  <div class="article-header-text d-flex pt-lg-8">
                      <div class='w-100'>
                        <h1 class="font-whyte mb-xs-8">The American restaurant is on life support</h1>

                        <div class='row justify-content-between'>
                          <div class="col-12 col-lg-6 article-meta d-flex">
                              <div class="by-line">
                                  <p class="mb-1 font-whyte">by
                                                                        <a href="https://thecounter.org/author/karen-stabiner/" class="font-serif color-black text-capitalize">Karen Stabiner</a>
                                                                    </p>
                                  <p class="mb-0 font-whyte">03.02.2020, 9:43am</p>
                              </div>
                              <div class="category-wrapper">
                                  <a href="/category/culture/" class="capsule capsule-black transition">Culture</a>
                              </div>
                          </div>

                          <div class='col-12 col-lg-6'>

                            <div class="d-flex mt-auto justify-content-between justify-content-lg-end">
                                <div class="social mt-lg-auto mt-xs-8 mb-xs-4 mb-lg-0 flex-grow-0">
                                    <div class="share d-flex align-items-center font-whyte font-sm">
                                        <span class="mr-xs-3">Share</span>
                                        <div class="social-icon mr-xs-3">
                                            <a href="http://www.facebook.com/sharer.php?u=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" data-share="facebook" class="d-inline">
                                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/fb-icon.svg#fb-icon"></use>
                                                </svg>
                                            </a>
                                        </div>
                                        <div class="social-icon mr-xs-3">
                                            <a href="https://twitter.com/share?text=The American restaurant is on life support&amp;url=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" data-share="twitter" class="d-inline">
                                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/tw-icon.svg#twitter"></use>
                                                </svg>
                                            </a>
                                        </div>
                                        <div class="social-icon mr-md-6">
                                            <div class="d-inline copy-link" data-copy="https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/">
                                                <div class="cl-message">Link Copied!</div>
                                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/icon-copy-link.svg#copy-link"></use>
                                                </svg>
                                            </div>
                                        </div>
                                    </div>
                                </div>
                                <div class="social mt-lg-auto mt-xs-8 mb-xs-4 mb-lg-0 flex-grow-0">
                                    <div class="share d-flex align-items-center font-whyte font-sm">
                                        <span class="mr-xs-3">Save for later</span>
                                        <div class="social-icon mr-xs-3">
                                            <a href="https://getpocket.com/edit?url=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" data-share="pocket">
                                                <svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path d="M1.39968 0C0.528 0.05696 0 0.55424 0 1.43936V6.74048C0 11.0464 4.28224 14.4301 7.98656 14.4032C12.1517 14.3731 16 10.8557 16 6.74048V1.43936C16 0.55104 15.4387 0.04992 14.5606 0H1.39968ZM4.77312 4.31232L7.98656 7.36512L11.2032 4.31232C12.6426 3.70752 13.271 5.35104 12.6797 5.83232L8.49088 9.8304C8.35392 9.96096 7.6224 9.96096 7.48544 9.8304L3.29664 5.83232C2.73216 5.30112 3.46752 3.63072 4.77312 4.31232Z" fill="black"/>
                                                </svg>
                                            </a>
                                        </div>
                                        <div class="social-icon">
                                            <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=The American restaurant is on life support&url=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/" data-share="flipboard" class="d-inline">
                                                <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                                    <path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V16H16V0H0ZM12.8 6.4H9.6V9.6H6.4V12.8H3.2V3.2H12.8V6.4Z" fill="black"/>
                                                </svg>
                                            </a>
                                        </div>
                                    </div>
                                </div>
                            </div>

                          </div>
                        </div>

                      </div>

                  </div>
              </div>
          </div>
      </div>
    </div>
</section>

<section>
  <div class='stacked-image block mb-xs-12'>
    <div class="container">
        <div class="row">
          <div class="col-12">
                                    <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/chef-pours-water-1.jpg" alt="Chef pours water">
                    <div class="feature-credit mt-xs-4">
                        <a href="">Joe Dietsch</a>
                    </div>
                          </div>
        </div>
    </div>
  </div>
</section>
        <div class="container">
            <div class="row">
                                    <div class="col-12 col-md-5"></div>
                                <div class="col-12 col-md-6 article-col">
                                                                                            <div class="intro-text article-width mb-xs-9 mb-md-12 column-border-intro">
            <p>We’re eating at street-corner stalls and food trucks, in front of the TV and at the grocery—everywhere but restaurants. They might not be here when we get back.</p>

        </div>
    </div>
    <div class="col-12 series-roll hide-on-amp collapse" id="collapseDesktop">
    <div class="row">
                <div class="col-12 col-md-5">
            <div class="d-flex">
                <div class="series-roll-link-wrapper ml-md-auto mr-xs-6 mb-xs-14">
                                                        </div>
            </div>
        </div>
    </div>
</div>    <div class="col-12 col-md-6 offset-md-5 article-col">



<p class="has-drop-cap">In a week, <em>The New York Times</em> would run a rave review of FieldTrip, a rice-centric little place in Harlem, New York City. Crowds of eager diners would suddenly descend, and the Sweetgreen chain, as well as the folks at Rockefeller Center and developers around the country, would get in touch about possible alliances.</p>



<p>But at 5:30 on a weekday before the
review, owner and chef JJ Johnson did what he’d done since the restaurant
opened three months earlier: He greeted the two tables of two who were having
an early dinner, tasted everything the kitchen had going, dropped some supplies
on a shelf, and fretted.</p>



<p>The 35-year-old Johnson had cooked at two high-end restaurants until they went out of business—The Cecil, a fine-dining establishment nearby, and Henry, a short-lived place in a restaurant-laden neighborhood called the Flatiron, where he was a partner. FieldTrip is as different from them as a restaurant can be: Its short menu is built on Johnson’s obsession with varieties of rice, priced to feed a customer for $20, served in disposable dishware and eaten with a compostable spork. There is no décor to speak of, beyond basic clean and bright. Forty percent of his business is take-out and delivery.</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e596ed494a3a">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/03/JJ_Still.png" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">FieldTrip&#8217;s chef/owner JJ Johnson at his fast-casual, rice-centric restaurant in Harlem, New York City.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Tricia Vuong</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e596ed494a3a {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>After years in the culinary fast
lane—Johnson was a semifinalist for the James Beard Foundation rising star
award and made multiple 30-under-30 lists—he has retooled his aspirations. FieldTrip
is within walking distance of far more familiar brands, including Popeyes,
McDonald’s, and KFC. He wants to offer an affordable but nutritious
alternative, to build a brand that might someday support 10 outlets if things
work out well. Anything more than that is a pipe dream, and he is no longer
interested in dreams. </p>



<p>“What I want,” he said, “is butts
in seats.”</p>



<p>The restaurant industry is in a scary place, one that fairly guarantees heartbreak. Restaurant traffic was “flat” at the end of 2019 and “sluggish” the year before that, according to The NPD Group, a research firm that tracks how often we spend money at five types of businesses: fine dining, midscale, casual dining, retail, and, the biggest category, with 62 percent of the pie, quick-service restaurants (QSRs). <a href="https://www.npd.com/wps/portal/npd/us/news/press-releases/2019/total-u-s--restaurant-visits-in-july-held-steady-while-consumer-spending-increases-by-3-percent/">Quick-service and retail qualified as “relative bright spots,”</a> according to NPD, and casual places managed not to endure a fifth straight year of losses. But full-service restaurants dragged everything down: “Visit declines in the full-service restaurant segment continue to prevent the industry from growing.”</p>



<p>Hardly a bull market, and it only
gets less reassuring from here, because there’s no consensus on the
consequences. The NPD group says restaurants are closing. The Bureau of Labor
Statistics (BLS) says they’re opening: In the first half of 2019 the BLS logged
about 40,000 more “food service and drinking establishments” than there were
just four years ago, a jump from 526,387 to 568,870.</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e59746bab6cf">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/chef-makes-rice-bowl.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">The National Restaurant Association says that 70 percent of America’s restaurants are owned by individuals, not operating companies or venture capitalists. Left, making rice bowls at FieldTrip.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Tricia Vuong</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e59746bab6cf {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>The credibility gap may stem from different definitions of “restaurant”—or worse, it could mean that places are opening at a faster pace than they’re closing, which surely qualifies as a case of mass denial. The BLS data hardly scream stability, showing a dip between 2012 and 2013, and another that started in 2017 and isn’t over yet. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e5966c6296a6">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>A perfect storm of variables, many of which have little to do with food, has already changed restaurant culture—and the coming decade may make the current disarray look like nothing.</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e5966c6296a6 {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Chefs and restaurateurs on both coasts take a dim view of the future, not because of the numbers but because of their own experience, going to work and talking to their peers: Too many restaurants open and then close too fast, after months, not years. And closures are an equal-opportunity phenomenon, nationwide. If you live someplace that grows or raises the food these city chefs sell, you might want to make sure your local Applebee’s is still open before you pile the family in the car and head over—the <a href="https://www.nrn.com/news/applebees-experiment-ghost-kitchens" target="_blank" rel="noreferrer noopener" aria-label="chain just announced a new growth strategy (opens in a new tab)">chain just announced a new growth strategy</a>, but it centers on catering and delivery, not restaurants.</p>



<p>That sound you hear is doors
closing, no matter where you live or where you go out to eat. </p>



<p>If this were the stock market, an
analyst might say we’re in an inevitable correction, a healthy if unnerving
return to reality, which means fewer but more sustainable places to eat. If we
were talking evolution this would be survival of the fittest, who get even more
fit because there’s less competition for every dining dollar. </p>



<p>Experienced restaurateurs say it’s a paradigm shift—new people, new sources of money, new expectations, most of them unrealistic, and a new generation of diners who don’t consider seats and service a priority. As more businesses look for more ways to feed us, today’s definition of “restaurant” may take its place on the shelf right next to the typewriter.</p>



<p>Restaurants are an at-risk population even in more stable times, in part because their owners embody the American ethos of the independent, can-do spirit, which means they have no safety net. The National Restaurant Association (NRA) says that 70 percent of America’s restaurants are owned by individuals, not operating companies or venture capitalists—people who don’t have the kind of deep pockets a bigger company might. A national chain like the ones in Johnson’s Harlem neighborhood can amortize risk over thousands of units, the stronger ones compensating for a location that’s having a slow month. A singleton like FieldTrip is more vulnerable. </p>


            </div>
        </div>
    </div>
    <section class="article-image mt-lg-12 mb-xs-6 mb-lg-12 mb-md-24 to-reveal" id="article-image-block_5e5d1622558e2">
        <img src="https://thecounter.org/wp-content/uploads/2020/02/sol-serving-food.jpg" alt="Sol serving food at Huckleberry Café, a restaurant in Santa Monica, California (March 2020)" class="w-100 mb-xs-4">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-11 offset-lg-1">
                    <div class="d-lg-flex justify-content-between">
                        <p class="image-caption mb-xs-3">Back of house at Huckleberry Bakery and Café in Santa Monica, California.</p>
                                                    <p class="image-caption mb-0">Joe Dietsch</p>
                                            </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-image-block_5e5d1622558e2 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>The logical, if unwelcome, next step might be further consolidation, as corporate investors gobble up promising small businesses or simply outlast shakier ones—and in fact, NPD blamed a 2018 dip in quick-service outlets on a decrease in the number of independents. In the tradition of Big Ag, Big Pharma, and Big Tobacco, we could be headed into the era of Big Menu; some complain we’re already much of the way there.</p>



<p>None of this seems to concern the NRA, which sees a boom food economy ahead, with projected annual sales of $1.2 trillion by 2030, up from a projected $863 billion last year. </p>



<p>The question is where that $1.2
trillion will be spent. Chip Wade thinks there are too many options;
something’s got to give. “You can elevate the conversations above restaurants,”
said Wade, president of New York City’s Union Square Hospitality Group, with
its group of legendary fine-dining restaurants, after years spent at Darden Restaurants,
home of the popular Olive Garden and Longhorn Steakhouse brands, and at Red
Lobster. “There may simply be too many food establishments.” </p>



<p>That has even seasoned
restaurateurs staring down the apocalypse. “There’s no protection for a
well-intentioned restaurant anymore,” said Josh Loeb, co-owner of nine successful
restaurants and retail shops that make up the Rustic Canyon Group in Santa
Monica, California. “There’s no middle ground. You’re either wildly successful
or you’re closed.”</p>



<p>And yet people keep opening restaurants, on the assumption that bad news happens to someone else. Gadi Peleg, owner of four Breads Bakery locations and two fine-dining restaurants in New York City, came to food from the world of finance. He sees an unnerving similarity. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5d163e558e3">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/breads-bakery-boh-1.png" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">In 2018, an NRA report said 37 percent of its members ranked hiring as their biggest challenge. Pictured: Back of house at Breads Bakery&#8217;s Union Square location in New York City.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Tricia Vuong</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5d163e558e3 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“The problem with bubbles,” he said,
“is that you don’t know you’re in one until it bursts.”</p>



<p>If you’re intrigued by the notion
of an artificial-intelligence cook making a meal that you enjoy in the comfort
of your own home—no driving, no parking, no combing your hair—you might not
mind the end of the brick-and-mortar era. If you like your neighborhood café,
wherever that neighborhood might be, you have cause for concern. </p>



<p>Not that we get to vote on the
outcome here. A perfect storm of variables, many of which have little to do
with food, has already changed restaurant culture—and
the coming decade may make the current disarray look like nothing.</p>



<p>One thing for sure: It’s safe to
say that as you read this a restaurant owner, somewhere, is staring at a screen
full of numbers, weighing options and wondering how things got this crazy this
fast. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e5966dc296a7">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>Being a chef has become an aspirational calling, kind of like being a movie star—with a similar blind spot about the percentage of failures.</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e5966dc296a7 {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>Too many people want to be chefs and own restaurants.</strong> For that we have new media to blame, along with our intersecting love of food and the meteoric-rise narrative. Instagram debuted in 2010, so, for the sake of shorthand, let’s refer to the last 10 years as the Instagram decade, though it’s hardly the only medium that embraced and exploited food: Restaurants and chefs showed up on countless television shows, from a South Korean Zen Buddhist nun on “Chef’s Table” to Guy Fieri on “Guy’s Grocery Games,” as the number of outlets grew and demanded ever more original content. We tracked restaurants in legacy publications and on influencer blogs, and grabbed a kimchee quesadilla from L.A. chef Roy Choi’s Kogi truck to eat while we watched his alter ego in the movie “Chef.” Culinary school enrollments went up, even as those schools expanded their curricula beyond traditional culinary classes, because the world is not elastic enough to accommodate that many more restaurant chefs.</p>



<p>All that noise attracted customers
and rewarded the ones who got to a new place first to post photos of
opening-night dishes. Being fickle was imperative; a regular, a diner who
prized loyalty to a favorite place, clearly lacked initiative.</p>



<p>It is easy to get caught up in the frenzy. The Pew Center says that 96 percent of U.S. adults own cell phones—but the number that’s really taken off since 2011 is the owners of smartphones, up from 35 percent in May, 2011, to 81 percent in February of last year. As we enter the second decade of this new information age, most of us have access to whatever a chef chooses to share, from an Instagram post of today’s special to a running commentary on the chef’s pets, travels, political opinions, awards, and family. There have always been stars, but not so many, not so quick to ascend, not elbowing each other for a shot at the limelight.</p>



<p>And if you exhibit the slightest
interest, an algorithm somewhere starts sending you more information, which you
click on, which gets you more information, tailored to your personal
preferences. We are the high-speed descendants of fans who pored over movie
magazines 100 years ago.</p>



<p>That’s not a random analogy. Being a chef has become an aspirational calling, kind of like being a movie star—with a similar blind spot about the percentage of failures—and young cooks with stars in their eyes are in a hurry to be the next big thing. They make for an impatient, ill-prepared workforce, unwilling to work their way up the kitchen ladder. In 2018, <em>The New York Time</em>s cited an <a href="https://www.nytimes.com/2018/04/05/dining/labor-shortage-restaurants-employment.html" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">NRA report that said 37 percent of its members ranked hiring as their biggest challenge</a>, compared to 15 percent only two years earlier.</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5985b867096">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/Jody-and-Rita.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Jody Williams (right), co-owner with Rita Sodi (left) of New York City&#8217;s Via Carota, says the first thing she does with new sous chefs, who are responsible for placing food orders, is slow them down. </p>
                            <div class="credit-wrap">
                                                                    <a href="https://www.flickr.com/photos/viacarota/15521087238/" target="_blank" class="article-grid-img-credit">Via Carota</a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5985b867096 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Jody Williams is co-owner with Rita
Sodi of three places in New York City’s Greenwich Village (Sodi owns I Sodi on
her own), with a fourth planned for this spring; their small café, Buvette,
already has two international outposts with two more on the way. The first
thing Williams does with new sous chefs, who are responsible for placing food
orders, is slow them down. “I give a new sous chef a marking pen,” said
Williams, who last year shared the James Beard award for Best New York City
Chef with Sodi, “and I tell them, you’re going to write down the price of
everything in this kitchen for the next two weeks. How much is an egg worth? Write
it down, on the egg. Understand it—because you can’t manage what you don’t
know.”</p>



<p>“We pay attention beyond guests and
cooking, to numbers and prices,” she said. “You’ve got to know your books, know
how much a seat makes. One chair at Buvette, what does it make in a year, what
is it worth? You have to have a feel for it so you can do the math in your
head, and then you verify it every month.”</p>



<p>Hardly the fun part, unless your
idea of fun involves staying in the black.</p>



<p>But too many people enter the field
based on its public image, which is a lot more attractive than reality turns
out to be. “When we sit at one of my restaurants it’s alluring and fun—and that
represents about one percent of my life,” said Gadi Peleg, who starts each
morning at a communal table at his flagship bakery in New York’s Union Square,
to monitor how things are going. “The other 99 percent I’m looking at grease
traps, making sure the bathrooms are clean, dealing with employees who don’t
show up. I get my hands very, very dirty. That’s the reality of the restaurant
business. Any illusion of ‘I’ll hire people and it’ll go great’ isn’t reality.”
</p>



<p>“You’re on call more than a doctor,
working all the time, you’ve dedicated your life completely,” he said. “You
never won’t work, or I haven’t figured out how to. It never stops.”</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e59895767099">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/breads-foh-1.png" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Front of house at Gadi Peleg&#8217;s flagship Breads Bakery.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Tricia Vuong</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e59895767099 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Los Angeles baker Roxana Jullapat
blames social media for another seductive, if damaging, illusion: that there
are hordes of eager customers dining out several nights a week, surely enough
to support a new venture. Jullapat owns Friends &amp; Family café and bakery in
the East Hollywood neighborhood of Los Angeles with her husband, chef Daniel
Mattern. After 20 years working at some of the city’s best-known restaurants,
and being a partner at one place that closed, she knows the city’s daunting
secret.</p>



<p>“Social media, the stratosphere of influencers, make it seem like everything’s booming, but the places that are bubbling all the time you can count on one hand,” she said. “What we’ve always said is that L.A. is a small restaurant market. The group of consistent diners is really very small.” </p>



<p>“When we talk casually among colleagues, ‘did you hear that so-and-so closed after nine months?,’ some short period of time, we always say, ‘People think they know L.A., but they really don’t,’” she said. “We wish people felt the need to go out to eat more, not just on the weekend.”</p>



<p>Baker Nicole Rucker opened Fiona, a
bakery and café, in November 2018, and closed only nine months later, despite a
<em>Los Angeles Times </em>review that praised
her “assured virtuosity” and said, “Rucker reigns supreme among Los Angeles pie
bakers.” She recalls the stream of bloggers, influencers, and mere civilians
looking to increase the size of their social media platforms—and holds them
partly responsible for what happened to her.&nbsp;
</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e598bfa6709d">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/Nicole-Rucker.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">After closing her bakery and café, Fiona, Nicole Rucker will open Fat and Flour as a permanent stall at Grand Central Market in Los Angeles.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e598bfa6709d {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“It’s embarrassing we’ve allowed it
to get this far, we, as a culture,” she said. “Look how it’s inflated all of
our notions of lifestyle—beauty, all the categories—into a very blown-out
culture of ‘show me, show me, show me.’” Customers ordered food at Fiona, took
photos, and never took a bite; they were after likes, not a dining experience.
Given their priorities, they were never coming back. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e5966f4296a8">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>The new breed of investor, the one who sees food as a potential gold mine, defines success as bigger profits in a shorter time frame.</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e5966f4296a8 {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>Venture capital is throwing money at the end of restaurants. </strong>CloudKitchens, a start-up from ex-Uber CEO Travis Kalanick, has received $400 million from Saudi Arabia’s sovereign-wealth fund, according to <em>The New York Times</em>. Reef Technology, a Miami start-up, has funding from SoftBank, the Tokyo-based multinational whose previous, oft-troubled investments include Uber and WeWork. And Kitopi (short for Kitchen Operation Innovation), based in Dubai and New York City, is about to spend $60 million to expand its U.S. business.</p>



<p>The money’s for <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://thecounter.org/ghost-kitchen-delivery-ubereats-seamless-grubhub/" target="_blank">ghost kitchens</a>, volume operations designed to cook and deliver multiple cuisines from a single, massive kitchen. The latest iteration, from Kitopi, is the ghost kitchen as remote franchise, contracting with a brick-and-mortar restaurant to make and deliver its dishes. Whatever the model, big money is banking on a stay-at-home future. The old-school argument about who wants what for dinner will be resolved by a driver who pulls up to your home with one Chinese meal, one Italian, one vegan, and one hot-chicken plate. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5992a60664c">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/chefs-at-huckleberry-1.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Huckleberry Bakery and Café&#8217;s ingredients are all organic—attractive to diners, as long as they don&#8217;t make a meal too expensive.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5992a60664c {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>This is not the type of investor
who funds the traditional restaurant, in which a place opens, builds over time,
establishes a loyal clientele even as it attracts newcomers, and stays in
business for years if not decades. In that version of the story, investors
assume they’ll see a small payback in about five years, and in the meantime
they’ll always be able to get a great table, no matter how busy the restaurant
is. </p>



<p>The new breed of investor, the one
who sees food as a potential gold mine, defines success as bigger profits in a
shorter time frame. Patience is not part of the high-finance, cut-and-run
formula, so places close, often before they’ve found their footing, if profits
fail to meet projections.</p>



<p>“At a certain point in the last few years,” said Josh Loeb, “restaurants became a sexy thing to invest in from big venture money—‘this bakery or coffee shop is going to expand, so we’ll put seed money in.’” He and his wife, baker Zoe Nathan, regularly field—and turn down—inquiries about cloning their popular Huckleberry Café in Santa Monica.</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5d14b2558de">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/huckleberry-pastry-case.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Today&#8217;s restaurant investors want bigger profits in a shorter time frame. Above, the pastry case at Huckleberry Café.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5d14b2558de {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>But it’s easy to get caught up in the excitement, especially when a chef already has a public profile—is herself an exploitable commodity—and investors are prepared to underwrite a massive roll-out. “Carla Hall did the most honest interview when Carla Hall’s Southern Chicken closed in Brooklyn,” said Peleg, of the “Top Chef” alumna’s first stand-alone restaurant, which opened in June, 2016 and lasted just over a year. “It’s a lesson I’ll have forever in this industry: she said she was focused on the 200<sup>th</sup> location before the first one opened. That’s a powerful comment.”</p>



<p>“People who pitch to investors have to present concepts where the graph runs bottom left to top right,” he said. “I get the economics of scale, but scaling used to happen more organically—not so deliberately and on a PowerPoint before you’ve put one thing in a skillet.”</p>



<p>The same dynamic can show up in smaller partnerships, often with the same abrupt, early end. An operating company approaches a chef like JJ Johnson, who has more ambition than cash, and offers him more money than he can possibly raise on his own. In exchange, Johnson said, he chips in his “intellectual property,” the creative ideas that make him a draw. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e596707296a9">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“When people invest in a tech startup they figure they have to fund it for three years. A restaurant gets three months. But you’re not going to know your business in the first three months, c’mon. Why can’t we be well-funded and smart?&#8221; </p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e596707296a9 {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Henry, which opened in New York
City in late 2017, was already in trouble the following summer, when Craveable
Hospitality Group approached Johnson with what sounded to him like a good idea.
He didn’t have to put up money he didn’t have, he would be a partner, and his
food was supposed to save the place, which implied a level of freedom in the
kitchen. In practice he felt more like an employee—and by the time the group
closed the restaurant for good, 11 months later, he had come to understand “the
trade-off for cash, that’s the risk you take, you give up the right to make decisions.”
</p>



<p>Craveable Hospitality did not
respond to several requests for comment.</p>



<p>Chef Michael Cimarusti, co-owner of
the Los Angeles restaurant group that includes both the Michelin-starred
Providence and the fresh seafood joint Connie and Ted’s, refers with dismay to
a “gold-rush mentality” and doubts he would be able to sustain a new business
in today’s climate. </p>


            </div>
        </div>
    </div>
    <section class="article-image mt-lg-12 mb-xs-6 mb-lg-12 mb-md-24 to-reveal" id="article-image-block_5e5d1595558e1">
        <img src="https://thecounter.org/wp-content/uploads/2020/02/Michael-Cimarusti.jpg" alt="Chef Michael Cimarusti, who won the James Beard Award for Best Chef, western region, in 2019. (March 2020)" class="w-100 mb-xs-4">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-11 offset-lg-1">
                    <div class="d-lg-flex justify-content-between">
                        <p class="image-caption mb-xs-3">Chef Michael Cimarusti, who won the James Beard award for Best Chef, western region, last year, started out in his teens as a dishwasher. He went to culinary school, studied in France and worked in other people&#8217;s restaurants for over a decade before he opened Providence. Not many of today&#8217;s young cooks have that kind of patience.</p>
                                                    <p class="image-caption mb-0">Joe Dietsch</p>
                                            </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-image-block_5e5d1595558e1 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“The level of speculation going on in L.A. is insane,” said Cimarusti. “Lots of people invest lots of money, throw those doors open and expect to be crushed by the crowds,” he said, “and it doesn’t happen. You can throw $20, $30 million at a place, roll the dice and hope it all goes well—or do it for less, and build something that will last.”</p>



<p>Or you can miscalculate and have to
pull the plug too soon. Jullapat said the “first and foremost” reason new
places fold is that they run out of money before they start seeing profits,
thanks to misguided notions of how long it takes to get to healthy. “Places are
undercapitalized,” she said, “because people completely underestimate what
they’re going to need. They think of opening costs—let’s build it, let’s get
through the inspections—and then you don’t have enough cash. You have to be
prepared to be under budget for a couple of months. And that’s a lot of money.”</p>



<p>Johnson blames Henry’s demise on
that kind of unrealistic timetable. “When people invest in a tech startup they
figure they have to fund it for three years,” he said. “A restaurant gets three
months. But you’re not going to know your business in the first three months,
c’mon. Why can’t we be well-funded and smart? ‘Let’s get behind this person and
really support him for three years, let’s have a $1.2 million loss cap, and
then, if we don’t see progress we’ll have to cut it off.’”</p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e596722296aa">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“We’re creators of beautiful things, but we also have to stay in business. You have to make things that people want to eat—and there’s a section of the public that’s adventurous, but that’s not the general rule.”</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e596722296aa {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Nicole Rucker can rattle off every
obstacle she and her two partners faced at Fiona: a bad-luck location, a
neighborhood that didn’t step up, confusion over whether Fiona was a bakery or
a Vietnamese café, thanks to chef Shawn Pham’s menu. But the reason it failed,
she said, is simple: “Not enough money. We were underfunded.” </p>



<p>Chefs clamoring for attention,
diners on the prowl, and bottom-line investors who don’t appreciate the
idiosyncrasies of the business: not a secure environment.</p>



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>Lemmings, those little rodents who travel in herds, do not regularly commit suicide by playing follow the leader off a cliff. </strong>They do practice their own form of population control, which can mean a watery grave, but not by choice. When a herd gets too big, a group of them sets off in search of a new home, and if they have to cross a body of water they jump in, because they know how to swim. Or at least some of them do. Some drown, and that, over time, has congealed into the suicide myth.</p>



<p>That mentality, translated to
restaurants, means trends: a bunch of newbies see a promising food concept and
follow that splinter group to what they hope will be a happy, profitable new
home, having learned nothing about the dangers of too many lemmings in one
place. They chase replication instead of innovation, figuring a proven concept
is safer than a new one, until they find themselves at the edge of a lake some
will not be able to cross. </p>



<p>“I see pockets of little bubbles,”
said Peleg, who believes that too many of any specialized business guarantees
attrition. “It seemed a couple of years ago that all of a sudden every block
had a cupcake concept in New York City, the great craze. But how many cupcakes
do you really need, popping up everywhere?” </p>



<p>Not as many as there were. “Now I
don’t know if you can get a cupcake in New York City,” he said, exaggerating
for effect, “and the ones that remain are the ones that were here before the
bubble.” Magnolia Bakery, made famous by the television series “Sex and the
City,” has expanded to Boston, Chicago, Los Angeles, and Washington, D.C.—and
the Philippines, Saudi Arabia, South Korea, and more, and if there isn’t one on
your corner you can order online. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5d14ce558df">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/chocolate-babka.png" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">After New York Magazine named Breads Bakery&#8217;s chocolate babka the best, they went from selling 20 to 30 to thousands a day </p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Tricia Vuong</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5d14ce558df {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>At the other end of the spectrum, Crumbs Bake Shop, which opened in 2003, was at one point the largest cupcake business in the U.S., a beacon of success for hundreds of imitators who would enter, and swamp, the market. As the cupcake trend crested and began to fade, as trends do, the company took a nosedive, closing all its stores on a day’s notice in 2014. A few stores re-opened, briefly, but there is no second act in food trends. By 2016, Crumbs was gone.</p>



<p>Cautionary tales like this seem to
have little impact on the next wave, though, and Peleg marvels at people’s
faith in their ability to be the exception that proves the rule.<strong> “</strong>I never heard the word poke in my
life,” he said, referring to a Hawaiian raw-fish preparation that has inspired
countless quick-service restaurants. “I went to one once, and I thought, okay,
this is fresh, this is valid—but then there were 30 of them. We may be at the
end of that wave.”</p>



<p>And yet being too different can
backfire as well. Successful chefs say it’s important to strike a balance
between giving people want they want right this minute, the passing fancy, and
serving proven favorites. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e596743296ab">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“We’ll be slammed with orders from Postmates and Uber Eats in the back, and two tables are full in the front.” </p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e596743296ab {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“Look at your sales,” said Jullapat. “Every restaurant I’ve ever worked at, the chocolate dessert is always the best seller. We’re creators of beautiful things, but we also have to stay in business. You have to make things that people want to eat—and there’s a section of the public that’s adventurous, but that’s not the general rule.”</p>



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>The chicken-and-egg question is, Which came first, dining options that aren’t restaurants or customers looking for new ways to get fed?</strong> The fallout’s the same, with restaurants wedged into the shrinking space between delivery and grab-and-go, facing a painful truth: Much of the time, we either can’t be bothered to get up and go out to eat, or we can’t be bothered to slow down and take a seat. </p>



<p>As our homes turn into sophisticated entertainment centers, the old notion of a sad sack slumped on the couch with cold pizza (offspring of the sad sack slumped on the couch with a foil-wrapped TV dinner) has given way to a new reality. We can order a great meal from a favorite restaurant via a delivery service, or from meal suppliers that didn’t exist 10 years ago—or did, but have since upped the quality of what they sell. </p>



<p>Delivery is still a small piece of
the dining-traffic pie, but it’s distinctive because “it’s one of the only
major sources of growth,” as David Portalatin, an NPD vice president, told <em>Nation’s Restaurant News</em>, “and everybody
is starting to get into it.” The group’s research showed that 2019 digital
delivery orders were up 16 percent over 2018—and the NRA estimates that nearly
half of all take-out and delivery orders are made by customers who are under 35
years old, so it feels like the wave of the future. <em>QSR magazine</em>, which covers quick-service restaurants, cites a
report from L.E.K Consulting predicting that delivery sales will outpace
restaurant revenues over the next four years, by a factor of three. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5ab9b786a08">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/GCM-seating.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Food doesn’t always travel well, so kitchens have to retool the menu to make their remote and take-out customers happy. </p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5ab9b786a08 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>While delivery sounds like a great way to increase sales—expansion without expanding—it’s not that straightforward. There are three ways to do it, all of which cost money: a restaurant can set up its own delivery system, use an outside service that takes orders and collects payment but requires the restaurant to deliver, or use a full-service system that takes a higher fee to deliver to the customer’s door. Delivery apps <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://thecounter.org/restaurants-eaters-please-love-god-stop-using-seamless/" target="_blank">charge restaurants from 10 to 35 percent, cutting into potential profits</a>, and restaurant owners face the nagging worry that <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://thecounter.org/restaurants-eaters-please-love-god-stop-using-seamless/" target="_blank">delivery cannibalizes existing business</a>. If the person eating a burger at home used to sit at the bar, the restaurant’s making less, because part of the check goes to the delivery service. And that customer didn’t order an alcoholic drink, further cutting into the restaurant’s profits.</p>



<p>Food doesn’t always travel well, so kitchens have to retool the menu to make their remote customers happy. At Tallula, Rustic Canyon’s Mexican place in Santa Monica, burritos show up on a separate delivery menu, but not at the restaurant, because they seem “a pretty solitary thing,” said Loeb, better for watching a football game than for sharing a meal out. The group’s Asian restaurant, Cassia, has created an offshoot, Cassia Rice and Noodles, whose menu is available only by delivery or to go.</p>



<p>“Delivery food is food that can
travel, so you have to narrow down the offerings,” said Jullapat. Not bothering
is not an option, given the sales potential. “The trend sure is up. This world
is constantly reinventing itself, evolving. It’s maybe 5 percent of our
business, maybe more, and there’s a bunch of take-out.”</p>



<p>Ancillary businesses—delivery,
catering and wholesale accounts—keep Friends &amp; Family healthy. “We’ll be
slammed with orders from Postmates and Uber Eats in the back, and two tables
are full in the front,” said Jullapat, who also supplies baked goods and breads
to about 30 cafes on the east side of the city. “We wouldn’t have been able to
pull it off if it’d been just sit-down, or we would have had to downsize in the
first year.”</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5abce786a0a">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/ordering-at-GCM.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Portable food, like the kind you can grab and go at L.A.&#8217;s Grand Central Market, appeals to our multi-tasking culture.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5abce786a0a {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Portable food appeals, in our
multi-tasking culture, because linear behavior—I drive, I park, I order, I eat,
and then I go home to my landline phone—has been replaced by a polyphasic
model. Nobody’s sorry to eat and run anymore, but rather, proud of it. Ten
years ago, the Kogi Korean BBQ truck was a Los Angeles novelty. No more, not
when there are pop-ups, outdoor food events, and more and better street food
than ever before. Tasty distraction is everywhere, and, while it contributes to
a vibrant food scene, there’s a painful irony—it also siphons off some of the
finite dining audience and weakens restaurants.</p>



<p>“There’s a lot of ethnic food in LA, very affordable, very accessible, very close to you,” said Jullapat. “Tacos on a street corner are great, but is that pulling us away from smart chefs who are working really hard, shopping ingredients that are grown sustainably and are delicious? We’re competing with that informal economy. We love co-existing, I go eat there when I have a minute, but they drain away dollars from places that pay wages and rent.”</p>



<p> </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e596759296ac">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“Grocery stores have materially upped their game in the last 10 to 12 years. If I can go into Whole Foods or an upscale retailer and get a rotisserie chicken as good as any fast-casual establishment, I’m going to do that.”</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e596759296ac {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“I haven’t met one chef who ever
complains about this economy, where people can make food cheaper than you,” she
said. “We embrace ethnic food and street food and trucks, we like it, it’s
colorful, it’s something about who we are as a city. But it does affect us.”</p>



<p>Chip Wade has two sons in their 20s,
so he’s seen the brave new world of mobile meals firsthand. “Convenience stores
have blurred the line,” he said. “At breakfast and lunch you can get a
wonderfully made sandwich or salad or soup that suits the lifestyle many
consumers need and want, with speed and convenience. Grocery stores have
materially upped their game in the last 10 to 12 years. If I can go into Whole
Foods or an upscale retailer and get a rotisserie chicken as good as any
fast-casual establishment, I’m going to do that.”</p>



<p>“And there’s wider choice and
variety. If I want to splurge from a dietary point of view and get a
high-calorie item, or I want kale with tofu and garlic, I can get both,” he
said. </p>



<p>To prove the point, he mentions
Wawa, a suburban Philadelphia-based chain of gas stations and convenience
stores that’s been around since the 1970s but has experienced what he calls
“explosive growth” in the last five years as it marches south along the eastern
seaboard toward Florida. Wade ate Wawa sandwiches when he was his sons’ age;
he’s impressed that the menu has expanded to include dozens of sandwich combinations,
as well as salads and soups, and aware that decent food while you gas up fills
a niche for younger eaters on the move.</p>



<p>“They value time and convenience
differently than I do or boomers do,” he said.</p>



<p>That brings us to what Wade calls “the 800-pound gorilla in the room,” Amazon, which has its eye on food as <a href="https://thecounter.org/amazon-4-star-customer-data-brick-mortar-retail-future/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">yet another retail frontier to conquer</a>. “With their strong financial backing and the acquisition of Whole Foods two years ago,” he said, “they make it increasingly hard for small restaurateurs to stay engaged and operating.”</p>



<p>And Amazon Go, a partly-automated
convenience store with two dozen outlets so far, turns grab-and-go into
scan-and-go, replacing the check-out line with technology that tracks purchases
and extracts payment as a customer shops. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5abde886a0b">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/amazon-go.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Amazon Go has expanded our notion of what a grocery or convenience store can offer.</p>
                            <div class="credit-wrap">
                                                                    <a href="https://flickr.com/photos/shinyasuzuki/47946696396/in/photolist-2g3Tmpf-2g3TdLw-2g3Tm19-2g3TeG4-2g3Tbad-2g3TeEq-2g3TeDP-2g3TdL6-2g3Tmnw-2g3TeB9-2g3Tmkh-2fpKmZs-2g3TdLM-2g3TdLB-Sb5imH-2hBzrD9-2h5WPpo-PczSQp-JcHsLC-2hB3H8x-2hAHUdc-2hB2PPQ-2hB3Gqa-2hB3GNu-HH1Pu8-2hzTFeW-2hAyJWJ-2hB3HYW-5zozFE-2hB3JqH-tmGBB-2hzTFvs-qEAk3-2hba5yc-2dndSCK-GY7MUU-NaSNWa-2hAuZjW-2hB3Fsi-5d6HqB-QxHX7q-2hByyfG-5SoaB7-S8nwre-2hzTHHD-2hB2LFq-2hB3HA1-ytYhC-2hBzrUE-2hALqB7" target="_blank" class="article-grid-img-credit">Flickr/Shinya Suzuki</a>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5abde886a0b {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>An exasperated Michael Cimarusti
struggles to understand the appeal of some of the alternatives. He went to an
outdoor food festival with his wife and found it “completely devoid of charm, a
bunch of people standing on hot pavement, a phone in one hand, lobster in the
other, it’s just for the ‘gram,” he said, referring to Instagram. “Is this
where we are now, is this okay? It’s so not for us.”</p>



<p>But he was equally bewildered by a
restaurant meal where food came out as it was ready, not in courses, even
though everyone at his table had ordered their own meal. To him the lack of
pacing meant “you don’t know how to coordinate your kitchen. Your server should
read the table, or ask questions: ‘Are you going to share or eat what you
ordered?’” </p>



<p>“Nobody wanted to eat until everyone had their food, so we were all filled with anxiety,” he said. “Two of us have food and two of us don’t, this meal is going off the rails.” He’s fine eating cheap—a particular New England fish shack is one of his favorite places—but he wants a measure of what he calls “integrity,” both in the set-up and the food. </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e59676b296ad">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>Restaurants have always been a gamble, thanks to a trifecta of trouble that predates the latest obstacles: Rent, food costs, and labor, known as fixed costs because you can’t have a restaurant without paying them.</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e59676b296ad {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>The segment that’s the most unstable, mid-range restaurants, suffers in part because its success relies on a business that’s in worse shape than restaurants—retail stores, particularly the ones in vast shopping malls. Online shopping surpassed on-site shopping for the first time in February 2019, and malls struggle to stay alive, sometimes by turning <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://thecounter.org/social-eats-food-hall-santa-monica-experimental-retail-dining-model/" target="_blank">a large anchor space into a food hall</a>. Traffic’s down no matter what. Now that we shop at our laptops we want a meal we can eat at the same time.</p>



<p>“I think the changing retail
shopping world may be a factor in restaurant closures, first and foremost,”
said Wade. “In casual dining and fast-casual, people used restaurants in
conjunction with something else: ‘Let’s go to the mall, and then we’ll leave at
12:30 and have lunch at Red Lobster.’”</p>



<p>In 2014, Darden Restaurants sold
the then-struggling Red Lobster chain to Golden Gate Capital for $2.1 billion.
Other familiar names across the country land on year-end lists of places that
have closed the most outlets: Steak n’ Shake, Boston Market, Ruby Tuesday,
Applebee’s, TGIFridays. It’s harder to find a Marie Callender pie in a Marie
Callender restaurant than it used to be.</p>



<p>Darden has managed to “buck the trend,” said Wade, with an emphasis on “the value equation, innovation and great execution”—and, it seems, by keeping an eye on the ball. President and CEO Gene Lee declined an interview request through the company’s senior communications director, who said that Lee rarely grants interviews. He prefers to focus on the business.</p>


            </div>
        </div>
    </div>
    <section class="article-image mt-lg-12 mb-xs-6 mb-lg-12 mb-md-24 to-reveal" id="article-image-block_5e5ac00686a0c">
        <img src="https://thecounter.org/wp-content/uploads/2020/02/ordering-at-huckleberry.jpg" alt="customer orders at Huckleberry Cafe in Santa Monica, California (March 2020)" class="w-100 mb-xs-4">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-11 offset-lg-1">
                    <div class="d-lg-flex justify-content-between">
                        <p class="image-caption mb-xs-3">Leases come up for renewal, and when they do, landlords tend to want more. If the increase is too much for a restaurant they either move or close. Pictured: Huckleberry&#8217;s front-of-house operation.</p>
                                                    <p class="image-caption mb-0">Joe Dietsch</p>
                                            </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-image-block_5e5ac00686a0c {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Restaurants have always been a gamble, thanks to a trifecta of trouble that predates the latest obstacles: Rent, food costs, and labor, known as fixed costs because you can’t have a restaurant without paying them. <a rel="noreferrer noopener" aria-label=" (opens in a new tab)" href="https://www.nytimes.com/2016/10/26/dining/restaurant-economics-new-york.html" target="_blank">They should add up to about 75 percent of a restaurant’s projected sales</a>, with 15 percent going to smaller expenses, leaving a profit margin of about 10 percent. If any one of the three goes up, as they inevitably do, a very slim profit margin gets skinnier. If more than one goes up, a profitable place can skid into the red, and that’s in a healthy climate, which today is not. Restaurants are not built to withstand change.</p>



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>Leases come up for renewal, and when they do, landlords tend to want more. </strong>If the increase is too much for a restaurant to absorb, there are only two options—move or close. No one’s immune: Union Square Hospitality Group had to find a new home for its iconic Union Square Café, the group’s first restaurant, when a 30-year lease expired and the rent rose from $48,000, about $8 per square foot, to a reported $650,000 per year. The $48,000 was a bargain, a reflection of how undesirable the neighborhood was when the restaurant opened, and a dispassionate onlooker might appreciate that the landlord wanted to be compensated for all the years he’d been locked into too little, but that was beside the point. An increase to more than 15 times the existing rent was more than USHG founder Danny Meyer was prepared to pay, so he moved the café a few blocks east and north. </p>



<p>Not everyone is as flexible. As Na Young Ma told me, <a href="https://thecounter.org/proof-bakery-los-angeles-na-young-ma/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">her popular, nine-year-old Proof Bakery</a> in Los Angeles’s Atwater Village neighborhood is safe until 2031 because she got an extension on her lease at favorable, pre-gentrification rates. But rent is also the reason she can’t open a second outlet: Although she gets frequent inquiries, the rents are always too high to make sense. </p>



<center><h2>—</h2></center>


    </div>
    <div class="col-12 col-md-4 offset-md-1">
            </div>
    <div class="col-12 col-md-6 article-col">



<p class="has-drop-cap"><strong>Doing the right thing is expensive.</strong> Josh Loeb and Zoe Nathan use organic ingredients at all their restaurants, but they can’t raise prices enough to compensate for the higher food costs. They open for business every morning with a slimmer profit margin baked into what they sell.</p>



<p>“It’s not an incremental, but an
exponential, difference,” said Loeb. “It’s not a level playing field, what I
pay for organic butter and organic avocados.”</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5ac25a86a0f">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/cutting-a-quiche.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Managing food costs are the bedrock of any successful restaurant operation. Raise prices too much, and customers will go elsewhere, even if it means they don&#8217;t get the same quality.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5ac25a86a0f {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>This is where customers’ wallets and good intentions collide. One of the most promising developments of the last few years is <a href="https://thecounter.org/perennial-climate-friendly-cuisine/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">diners’ growing interest in sourcing and sustainability</a>, in Mother Nature’s health as well as their own, but only as long as it makes fiscal sense. If the Rustic Canyon group raises its prices too much, said Loeb, some diners will decamp to one of the seemingly endless alternatives cropping up in Santa Monica. </p>



<p>“You can’t increase your prices
enough to offset prices, so your profit margins shrink,” he said. “On your $10
cheeseburger, costs of ingredients may go up 50 percent over a period of time.
I can charge $12, but if I charge $15, a bunch of people will go someplace that
doesn’t make everything by hand, doesn’t use the best ingredients.” </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e59678c296ae">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“I will only start a business I can operate myself, maybe with one other person to help, occasionally. No investors.”</p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e59678c296ae {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>It’s a cautious two-step, doing the
right thing without losing customers. </p>



<p>Jody Williams sees an unexpected advantage in the food-cost challenge for chefs who take a holistic approach to ingredients. Good business, to her, has always meant less food waste. “You have to pay attention to food costs,” she said, “and the way we were trained, we’re very thrifty. We use everything. We’re not using precise little food that’s really decorative, where you just need that one little part of a fish filet, not the head or tail.”</p>



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>The chefs I talked to support minimum-wage increases, and yet they’re frank about the financial pressure they face</strong>. Roxana Jullapat already pays most of her 35 employees more than California’s $14.25 hourly wage, which will increase to $15 this summer. And yet they’re frank about the financial pressure they face.</p>



<p>“It’s not that we don’t want to pay them,” she said. “I’d pay them double, but this is <a href="https://thecounter.org/if-you-want-to-understand-everything-thats-wrong-with-tipping-look-to-new-york/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">not how the economics of the industry work</a>. And when minimum wage goes up, everybody goes up—my $15-an-hour person, who used to make more than the minimum, will come to me and say, ‘I’m making minimum wage, now, and I think I should make more.’”</p>



<p>Some restaurants end up reducing staff to keep labor costs under control. One&nbsp;employee’s raise is another’s pink slip, as restaurateurs redefine essential and decide they can survive without a pastry chef, or ask one person to double up on salads and pre-made desserts. </p>



<p><a href="https://thecounter.org/giving-kitchen-staplehouse/" target="_blank" rel="noreferrer noopener" aria-label=" (opens in a new tab)">Paying employees when they’re sick</a> is another welcome benefit, but it comes with a hidden, unpredictable cost for owners, beyond actual sick-day pay. People don’t call in sick a week ahead of time—it’s a last-minute change that requires a last-minute substitute at the salad or pasta or grill station, behind the bar, or as the host. If the person who fills in has already logged 40 hours, they must be paid overtime—again, appropriate, but that shift just cost the restaurant more than anticipated. </p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5acdf986a17">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/chef-at-sink.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Some restaurants end up reducing staff to keep labor costs under control.</p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5acdf986a17 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>“Thousands goes to sick pay,” said
Josh Loeb, who employs about 375 people and is quick to acknowledge how
fortunate he is, in the grand scheme of things. With nine businesses, the
Rustic Canyon Group is not as big as a national chain, nor does he want it to
be, but not as small as when he had a single restaurant, Rustic Canyon. He has
ways to weather surprise, up to a point.</p>



<p>“We can survive because we have
infrastructure, economies of scale within restaurants,” said Loeb, who
occasionally has stopped taking the portion of his salary that comes from a
specific restaurant, to improve the bottom line. “But if we were just Rustic
Canyon? For the first two years it was break even—and if it was now, I’m not
sure we ever would have made it to our second restaurant.”</p>



<p>Labor costs are a new restaurant’s
biggest hurdle, he said, in part because the smart owner staffs up for an
opening, “initially hiring two people to do the work eventually one person will
do, because you need people to train and you have people who won’t work out,
and on the 50<sup>th</sup> day you’re better at what you’re doing.” </p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5e5967a7296af">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <p>“The rise of ‘placeless’ restaurants will challenge and redefine the concept of what a restaurant is.” </p>

                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5e5967a7296af {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Nicole Rucker decided that the best
solution, after Fiona, was a dramatic detour, so she became a one-woman show. In
December, she opened a month-long pop-up called Fat and Flour, a tiny stall in
Los Angeles’s Grand Central Market, where she sold pies, cookies, and an
occasional special item like biscuits with butter and homemade jam. It was a downsized
relief, thanks to the market’s steady stream of thousands of potential
customers every day. Her pies often sold out by mid-afternoon, and she intends
to re-open the pop-up soon as a transition to the next step. </p>



<p>Later this year she’ll move into a
permanent stall in the market: No restaurant, no full-time employees, just a
six-seat counter and baked goods to stay or to go. </p>



<p>“I will only start a business I can
operate myself, maybe with one other person to help, occasionally,” she said. “No
investors.” Rucker has launched a $61,000 Kickstarter campaign that will net
her $55,000 after she pays taxes and fees, “enough to get to the finish line. I
have some money in my back pocket if it doesn’t fund, so I can get to the
$61,000 goal and access what’s been raised.”</p>



<p>“And if it doesn’t work,” she said,
with a dry chuckle, “I’ll go be a therapist.” Mental, not physical. </p>


            </div>
        </div>
    </div>
    <section class="article-image mt-lg-12 mb-xs-6 mb-lg-12 mb-md-24 to-reveal" id="article-image-block_5e5ac4b286a11">
        <img src="https://thecounter.org/wp-content/uploads/2020/02/fat-and-flour.jpg" alt="Nicole Rucker's old Fat + Flour space in Los Angeles's Grand Central Market (March 2020)" class="w-100 mb-xs-4">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-11 offset-lg-1">
                    <div class="d-lg-flex justify-content-between">
                        <p class="image-caption mb-xs-3">Nicole Rucker turned this tiny space in Los Angeles&#8217; Grand Central Market into a pop-up after her brick-and-mortar bakery closed. It&#8217;s a half-step to being back in business: she launched a $61,000 Kickstarter campaign to underwrite the next step, a permanent market stall.   </p>
                                                    <p class="image-caption mb-0">Joe Dietsch</p>
                                            </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-image-block_5e5ac4b286a11 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>If you think the last decade has brought a lot of change, let me pull a line from a classic 1950 movie that has nothing to do with food. The heroine of “All About Eve” is a famous middle-aged actress who fears, like some established restaurateurs, that her time has come and gone, but won’t surrender without a fight. “Fasten your seat belts,” she warns, as a cocktail party gets going. “It’s going to be a bumpy ride.”</p>



<center><h2>—</h2></center>



<p class="has-drop-cap"><strong>The National Restaurant Association predicts more change, faster.</strong> The NRA addresses the coming turbulence in a report called “Restaurant Industry 2030: Actionable Insights for the Future,” which anticipates continued churn: “The only constant as we look toward 2030 will be the speed of change and the hyper-competition the restaurant and foodservice industry will face.”</p>



<p>A “nimble”
operator, according to the report, will embrace the octopus model that keeps
Roxana Jullapat’s Friends &amp; Family thriving, in which a room with seating
is only one tentacle of a successful business. A survivor will learn to
incorporate ever more data to ensure that a business is efficient and
responsive to customer behavior. And there better be “strong motivation to
automate routine back-of-house tasks in restaurant kitchens and bars.”</p>



<p>None of which is a
guarantee. “The rise of ‘placeless’ restaurants,” the report notes, referring
to every variation on the ghost kitchen model, “will challenge and redefine the
concept of what a restaurant is.” Get ready for restaurants without borders.</p>



<p>While the futurists
at a firm called Foresight Alliance were careful to refer to what they see
as&nbsp; “possible futures,” not probable
outcomes, that benign description may be cold comfort to restaurateurs who came
out of the preceding decade clinging by their fingernails. Among the highlights
of the 47-page report:</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5ae56cfb064">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/future-of-restaurants-report.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6"></p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">The Counter</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5ae56cfb064 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Some of the news is
easier to take—the report anticipates a strong commitment to sustainable food
and practices, better ways to deal with allergies and dietary restrictions, and
customers who dine at off-hours for that data-driven discount, expanding the
number of hours a restaurant is busy. Still, the overall message is one of
upheaval, enough so that the NRA felt the need to provide a glass-half-full perspective.</p>



<p>“Disruptors,” said
the report, “are opportunities, too.”</p>



<p>And the predictions
could be wrong, or the results less dramatic than anticipated. The report
admits the possibility of “backlash,” of people rejecting automation in favor
of a “‘return to artisanal’ movement—predicated on humans being the center of
all parts of the food and beverage process.” &nbsp;&nbsp;</p>


            </div>
        </div>
    </div>
    <section class="article-grid-width-image mt-lg-12 mb-xs-6 mb-lg-20 to-reveal" id="article-image-block_5e5acba486a16">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-8 offset-lg-1">
                    <div class="article-width-image position-relative">
                        <img class="w-100" src="https://thecounter.org/wp-content/uploads/2020/02/wide-shot-kitchen.jpg" alt="">
                        <div class="article-grid-img-text d-flex flex-column justify-content-between">
                            <p class="article-grid-img-caption mb-xs-3 mb-lg-6">Predictions for the future include restaurants increasing their commitments to sustainable food and practices, and better ways to deal with allergies and dietary restrictions. Left, back-of-house staff at Providence in Los Angeles. </p>
                            <div class="credit-wrap">
                                                                    <p class="article-grid-img-credit mb-0">Joe Dietsch</p>
                                                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-grid-width-image-block_5e5acba486a16 {
        }
    </style>
    <div class="container">
        <div class="row">
            <div class="col-12 col-md-6 offset-md-5 article-col">



<p>Jullapat says it’s happening already. Her young customers—the core consumers of Tomorrowland—seem to want a place where they feel they belong, where they can escape the assumptions other people make about them. Mix that with their interest in idiosyncratic, hand-made food, and there are days when her front room is full of people eating and talking. </p>



<p>They could be the start
of an anti-trend, or they could just be a blip. David Portalatin leans toward
blip. “Meals are no longer viewed as isolated occasions,” Portalatin wrote in
an NPD blog post, to explain why so many meals come with a side order of
multi-tasking. “They’re part of an integrated lifestyle.”</p>



<p>But Josh Loeb has
faith in the resistance. “That’s what I’m rooting for,” he said. “For all the
technology, people will evolve. There will always be a need to be in a
restaurant and say, ‘Hey, look, that person’s in the kitchen rolling pasta.’”</p>



<p>If this were a conversation about a
landmark building, futurists would complain about empty nostalgia, while
preservationists stressed the importance of protecting our history. Since it’s
about endangered restaurants, futurists point out that face-to-face interaction
is merely one of myriad ways people connect, and we can and should embrace
great food wherever it is, while preservationists talk about the civilizing
nature of a meal taken with friends and family, possibly without cellphones,
away from the distractions of daily life.&nbsp;
</p>



<p>It’s democracy in action. Or it’s
the end of the world as we know it. Too soon to tell. </p>

                </div>
            </div>
        </div>
    </section>

    <section class="article-meta mt-xs-12 mb-md-30 mb-xs-15">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-5"></div>
                    <div class="col-12 col-lg-6">
                        <div class="tags nav mb-xs-6">
                                                            <div class="nav-item mb-xs-1">
                                    <a href="https://thecounter.org/tag/chefs/" class="tag-item d-block mr-xs-3 font-xs text-lower">chefs</a>
                                </div>
                                                            <div class="nav-item mb-xs-1">
                                    <a href="https://thecounter.org/tag/fast-casual/" class="tag-item d-block mr-xs-3 font-xs text-lower">fast casual</a>
                                </div>
                                                            <div class="nav-item mb-xs-1">
                                    <a href="https://thecounter.org/tag/restaurant-industry/" class="tag-item d-block mr-xs-3 font-xs text-lower">restaurant industry</a>
                                </div>
                                                    </div>
                                                    <div class="d-flex mb-xs-10 ">
                                <a href="https://thecounter.org/author/karen-stabiner/" class="mr-xs-8 author-img">
                                    <img src="https://thecounter.org/wp-content/uploads/2019/04/StabinerBioPic.jpg" alt="" class="align-self-start">
                                </a>
                                <div class="author-text font-sm author-meta ">
                                    <p class="font-serif mb-xs-1"><a href="https://thecounter.org/author/karen-stabiner/" class="font-whyte">Karen Stabiner</a> is The Counter's West Coast editor and the author of <i>Generation Chef</i>, about a young chef who opens his first restaurant. Karen teaches at the Columbia University graduate school of journalism; to learn more about her books and articles, visit <a href="//www.karenstabiner.com">karenstabiner.com.</p>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </section>

    <section class="related-articles">
        <div class="container rel column-border-tight">
            <div class="row pb-md-20">
                <div class="col-12 col-lg-1">
                    <div class="rotated-container mb-xs-12 mb-lg-0">
                      <h1 class="rotated-text font-whyte-inktrap">Keep Reading</h1>
                    </div>
                </div>
                <div class="col-12 col-lg-10">
                                                                    <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/new-york-tip-credit-sexual-harassment/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/02/Lindsay-Brownstein-feb-03-2020-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="Lindsay Brownstein">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/new-york-tip-credit-sexual-harassment/" class="color-black">&#8220;If I want to be paid, I have to endure this&#8221;: Why restaurant workers say the tip credit is a civil rights issue</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">02.04.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/sam-bloch/" class="author-link font-serif color-black text-capitalize">Sam bloch</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/politics/" class="capsule font-xs font-whyte capsule-gray button">Politics</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/politics/" class="capsule font-xs font-whyte capsule-gray button">Politics</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/grubhub-domain-purchases-thousands-shadow-sites/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/06/grubhubghosts_alison-02-1-1-360x0-c-default.png" class="align-self-start mb-xs-4 mb-lg-0" alt="">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/grubhub-domain-purchases-thousands-shadow-sites/" class="color-black">GrubHub is buying up thousands of restaurant web addresses. That means Mom and Pop can&#8217;t own their slice of the internet</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">06.28.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/h-claire-brown/" class="author-link font-serif color-black text-capitalize">H. claire brown</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/ghost-kitchen-delivery-ubereats-seamless-grubhub/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/07/Mask-Group-360x0-c-default.png" class="align-self-start mb-xs-4 mb-lg-0" alt="">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/ghost-kitchen-delivery-ubereats-seamless-grubhub/" class="color-black">The rise of the “ghost kitchen” could change the restaurant delivery game</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">07.05.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/corey-mintz/" class="author-link font-serif color-black text-capitalize">Corey mintz</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/grubhub-restaurant-friendly-reforms-shadow-sites-cybersquatting/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/08/grubhub-restaurant-friendly-reforms-shadow-sites-august-2019-1-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="Empty restaurant">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/grubhub-restaurant-friendly-reforms-shadow-sites-cybersquatting/" class="color-black">Following weeks of controversy, Grubhub announces restaurant-friendly reforms</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">08.02.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/h-claire-brown/" class="author-link font-serif color-black text-capitalize">H. claire brown</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/national-restaurant-association-formerly-incarcerated-labor-shortage-nra/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/07/national-restaurant-association-prison-labor-formerly-incarcerated-program-july-2019-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="Overly busy restaurant kitchen">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/national-restaurant-association-formerly-incarcerated-labor-shortage-nra/" class="color-black">The restaurant industry is turning to prisons to find workers</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">07.16.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/sam-bloch/" class="author-link font-serif color-black text-capitalize">Sam bloch</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/business/" class="capsule font-xs font-whyte capsule-gray button">Business</a>
                                </div>
                            </div>
                        </div>
                                                  <div class='pb-lg-20 pt-lg-14 pb-xs-0 pt-xs-0'>
                            <div class='callout callout-green mb-xs-10 mb-lg-0'>
                                <div class='f fw'>
                                <div class='col-md-6 callout-left pt-md-20 pb-md-20 pr-md-10 pl-md-10 pb-xs-6'>
                                    <div class='pt-xs-4 pb-xs-6 pt-md-0 pb-md-0'>
                                    <svg width="151" height="74" viewBox="0 0 151 74" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M65.8328 52.619C67.036 54.2687 69.0511 55.2836 71.0724 56.3016L71.0734 56.3021C71.1868 56.3592 71.3003 56.4163 71.4136 56.4736C74.0859 57.8271 76.5847 59.1459 76.5847 62.0958C76.5847 65.0111 74.2247 66.5034 71.7259 66.5034C68.9495 66.5034 66.0342 64.664 66.0342 60.9506C66.0342 60.8117 66.0342 60.6729 66.069 60.4994H64.7501L64.1602 65.6358C66.3466 67.3363 69.1924 68.2387 71.7606 68.2387C75.7517 68.2387 79.2917 66.0522 79.2917 61.5753C79.2917 57.2591 76.0983 55.6848 72.8524 54.0845C72.7314 54.0249 72.6104 53.9652 72.4894 53.9054C70.6015 52.9862 68.7669 52.0671 67.8765 50.5753L65.8328 52.619ZM73.6556 44.7962C75.1151 45.3383 76.2376 46.5469 76.2376 48.4219C76.2376 48.7343 76.2029 49.0466 76.1335 49.3937H77.3829L79.0488 45.0555C77.9412 44.22 76.627 43.5912 75.2523 43.1995L73.6556 44.7962ZM89.4251 67.614H81.1305V66.5728L84.1152 65.6358V46.1661L81.2347 45.0902V44.3961L86.4405 42.9385V66.0175L89.4251 66.434V67.614ZM94.4116 47.0684C95.5916 47.0684 96.3551 46.2702 96.3551 45.0902C96.3551 43.9102 95.5916 43.1467 94.4116 43.1467C93.2316 43.1467 92.5028 43.9102 92.5028 45.0902C92.5028 46.2702 93.2316 47.0684 94.4116 47.0684ZM90.6981 67.614H98.9927V66.434L96.008 66.0175V50.886L90.8022 52.3436V53.003L93.6828 54.1136V65.6358L90.6981 66.5728V67.614ZM112.895 56.7512H111.75V56.1612C111.75 53.7318 110.049 52.4477 108.141 52.4477C105.711 52.4477 102.969 54.4607 102.969 58.8335C102.969 63.2411 105.711 65.6358 108.661 65.6358C110.639 65.6358 112.652 64.5599 114.006 62.3041L114.7 63.3105C113.381 66.434 110.778 67.9958 107.967 67.9958C103.733 67.9958 100.644 64.4558 100.644 59.5276C100.644 54.4954 103.906 50.886 108.765 50.886C110.639 50.886 112.548 51.4066 114.283 52.5519L112.895 56.7512ZM130.013 62.3388C128.729 64.5599 126.646 65.6705 124.599 65.6705C121.614 65.6705 118.803 63.3799 118.803 59.0071H130.533C130.568 58.6601 130.568 58.2784 130.568 57.8967V57.8965C130.568 53.3501 127.757 50.886 124.252 50.886C120.33 50.886 116.512 54.0442 116.512 59.5971C116.512 65.0458 120.261 67.9958 124.009 67.9958C126.681 67.9958 129.423 66.5034 130.776 63.2758L130.013 62.3388ZM118.907 57.3759C119.428 54.3912 121.51 52.5172 123.905 52.5172C126.126 52.5172 128.104 54.0095 128.104 57.3759H118.907ZM139.79 67.9958C136.631 67.9958 133.126 65.5317 133.126 60.0482C133.126 54.3218 136.979 50.886 141.698 50.886C142.74 50.886 143.781 51.0595 144.857 51.4066V46.1661L141.976 45.0902V44.3961L147.182 42.9385V65.1152L150.062 65.5664V66.6075L144.995 67.9958V64.9417L141.282 67.8222C140.796 67.9263 140.31 67.9958 139.79 67.9958ZM140.137 65.6011C141.803 65.6011 143.538 64.6987 144.857 63.137V53.836C143.885 53.0724 142.601 52.5519 141.074 52.5519C137.777 52.5519 135.382 55.2936 135.382 59.2847C135.382 62.8941 137.326 65.6011 140.137 65.6011Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M44.6702 8.28724H49.9107V3.63672H44.6702V8.28724ZM44.8437 27.9999H49.7718V10.6472H44.8437V27.9999ZM13.9551 27.9999H8.67987V8.07901H0.350586V3.70613H22.2844V8.07901H13.9551V27.9999ZM29.5324 27.9999H24.6042V3.70613H29.5324V7.3849C29.5324 11.0984 28.4218 13.1113 27.3459 14.6383H29.4977C30.2959 12.1742 32.0312 10.1266 34.8076 10.1266C38.6252 10.1266 40.7075 12.6601 40.7075 16.5124V27.9999H35.7793V17.4495C35.7793 15.1589 34.7035 14.1871 33.0029 14.1871C29.5671 14.1871 29.5324 17.9353 29.5324 19.7747V27.9999ZM58.998 27.9999H54.0699V10.6472H58.5122C58.4775 11.7925 57.7487 13.2848 56.8116 14.6383H58.9633C59.7616 12.1742 61.4968 10.1266 64.2733 10.1266C68.0909 10.1266 70.1732 12.6601 70.1732 16.5124V27.9999H65.245V17.4495C65.245 15.1589 64.1691 14.1871 62.4686 14.1871C59.0327 14.1871 58.998 17.9353 58.998 19.7747V27.9999ZM74.344 27.9999H79.2722V3.70613H74.344V27.9999ZM93.0771 16.9983L95.1247 10.6472H100.261L96.5662 20.901L89.4676 27.9996L81.069 10.6472H86.4137L89.2942 17.3106C90.3007 19.6012 90.4048 21.4406 90.4395 23.7658H92.2789C92.3136 20.7118 92.3483 19.2888 93.0771 16.9983ZM86.6215 30.8457H82.3878V34.7674H82.6998L86.6215 30.8457Z" fill="black"/>
<path d="M44.2119 73.542L116.991 0.762695" stroke="black" stroke-width="0.75254"/>
</svg>
                                    </div>
                                    <div class='pl-md-14 fs-md-18 lh-md-14'>
                                    <p>Get a weekly dish of features, commentary and insight from the food movement’s front lines.</p>
                                    </div>
                                </div>
                                <div class='col-md-6 pt-md-10 pb-md-10 pr-md-8 pl-md-8 pb-xs-6 callout-right'>


                                    <!-- Begin Mailchimp Signup Form -->
<form
    action='//newfoodeconomy.us9.list-manage.com/subscribe/post-json?u=f42fbaf336ec0d4fa8bf909b0&amp;id=75a28a0eaf&SIGNUPFORM=https://thecounter.org/why-restaurants-are-closing-nyc-los-angeles/&c=?'
    method="post" class='row fw form form--email'>
    <div class='col-8 mb-md-4 pr-md-1 pl-md-1'>
        <input type='email' placeholder='Email' name='EMAIL' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--0 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Email is required.
        </div>
    </div>
    <div class='col-4 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Zip Code' name='ZIP'
            class='pb-md-2 pt-md-2 c-black w-100 font-whyte required' />
        <div class='js-email-error js-email-error--1 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Zip code is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='First Name' name='FNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--2 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            First name is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Last Name' name='LNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--3 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Last name is required.
        </div>
    </div>
    <div class="col-12 mb-xs-4 pr-md-1 pl-md-1">
        <div class="response error-msg pr-md-1 pl-md-1 pt-xs-6 pt-md-0" style='display: none;'></div>
    </div>
    <div class='col-12 callout-button pr-md-1 pl-md-1 pt-xs-6 pt-md-0'>
        <div class='js-email-button'>
            <button type='submit' class='button b c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 f align-items-center'><span
                    class='pr-xs-2'>Sign me up</span> <span><svg width="18" height="13" viewBox="0 0 18 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<line x1="-4.37114e-08" y1="6.5" x2="17" y2="6.5" stroke="#000000"/>
<path d="M11.4096 1.0004L17.2129 6.80371L11.4096 12.607" stroke="#000000"/>
</svg>
</span></button>
        </div>
        <div class='js-email-success c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 font-whyte' style='display: none;'>
            Thank you! You're all set.
        </div>
    </div>
</form>
<!--End mc_embed_signup-->
                                </div>
                                </div>
                            </div>
                          </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/new-york-city-council-nyc-grubhub-refunds-restaurant-owners/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/10/Grubhub-For-Restaurants-Delivery-Status-360x0-c-default.png" class="align-self-start mb-xs-4 mb-lg-0" alt="Grubhub user on phone">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/new-york-city-council-nyc-grubhub-refunds-restaurant-owners/" class="color-black">New York City Council demands Grubhub issue refunds to restaurant owners</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">10.31.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/h-claire-brown/" class="author-link font-serif color-black text-capitalize">H. claire brown</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/thinly-sliced-metoo-restaurant-industry-disgraced-men-ken-friedman/">
                                            <img src="https://thecounter.org/wp-content/uploads/2018/10/ken-friedman-spotted-pig-disgraced-men-metoo-restaurant-industry-october-2018-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="In the #MeToo movement, disgraced men in the restaurant industry use women to clean up their messes. Credit: Joshua K. Jackson, October 2018">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/thinly-sliced-metoo-restaurant-industry-disgraced-men-ken-friedman/" class="color-black">Thinly sliced: In the restaurant world, disgraced men make women clean up their messes</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">10.19.2018</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/new-food-economy/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/google-online-delivery-order-button-doordash-postmates-chownow-commission/">
                                            <img src="https://thecounter.org/wp-content/uploads/2019/09/google-order-online-button-door-dash-grubhub-uber-eats-delivery-app-FINAL-september-2019-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="Screenshots of Google's "order online" function">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/google-online-delivery-order-button-doordash-postmates-chownow-commission/" class="color-black">Google added a big blue “Order Online” button to many of its restaurant listings. Restaurant owners wish it would go away.</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">09.05.2019</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/h-claire-brown/" class="author-link font-serif color-black text-capitalize">H. claire brown</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/tech/" class="capsule font-xs font-whyte capsule-gray button">Tech</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/buttigieg-south-carolina-restaurant-black-partnership/" class="color-black">Buttigieg&#8217;s campaign bought lunch at a Black-owned SC restaurant, then called it a &#8220;partnership&#8221;</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">02.20.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/new-food-economy/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/restaurants-most-important-capital-is-political/">
                                            <img src="https://thecounter.org/wp-content/uploads/2017/09/semenov-ivan-191829-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0" alt="restaurant">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/restaurants-most-important-capital-is-political/" class="color-black">Why a restaurant&#8217;s most important capital may be political</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">09.14.2017</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/kate-cox/" class="author-link font-serif color-black text-capitalize">Kate cox</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/politics/" class="capsule font-xs font-whyte capsule-gray button">Politics</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/politics/" class="capsule font-xs font-whyte capsule-gray button">Politics</a>
                                </div>
                            </div>
                        </div>
                                                            </div>
            </div>

        </div>
    </section>



    </div>

    <div class='modal-x js-modal bg-purple pt-xs-4 pb-xs-4'>
  <div class='container'>
    <div class='row'>
      <div class='col-12 col-md-6'>
        <div class='pb-xs-4 pb-md-0'>
          <h3>Welcome to The Counter</h3>
          <h4>Fact and friction in American food</h4>
        </div>
      </div>
      <div class='col-12 col-md-6 pr-md-4 rel'>
        <div class='modal-border'></div>
        <div class='pt-xs-4 pt-md-0'>
          <p>Between 2015 and 2019, this was the home of The New Food Economy. Now we have a new name and different look, but otherwise we're still the site you love. Same content, same team, and easier to access. <a href='https://thecounter.org/why-we-changed-our-name-to-the-counter/' class='h4 c-black'>Learn more</a></p>
        </div>
      </div>
    </div>
  </div>
  <div class="sidebar-close js-close-modal">
      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>  </div>
</div>

    <footer role="contentinfo" class="bg-gold pt-xs-10 pb-xs-10">
          <div class="container">
  <div class="row mb-lg-16 mb-xs-8">
    <div class="col-6 link-col font-whyte fs-lg-16 lh-lg-18">

                              <a href="https://thecounter.org/topics/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Explore</a>
                      <a href="https://thecounter.org/series/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Series</a>
                      <a href="https://thecounter.org/subscribe-to-our-free-email-newsletter/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Newsletter</a>
                  
        <div class="social md-hide">
            <div class="share d-flex align-items-center font-whyte font-sm">

                                                                    <div class="social-icon mr-xs-3">
                        <a href="https://twitter.com/thecounter" class="d-inline" target="_blank">
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/tw-icon.svg#twitter"></use>
                            </svg>
                        </a>
                    </div>
                                                                        <div class="social-icon mr-xs-3">
                        <a href="https://www.facebook.com/TheCounterMedia/" class="d-inline" target="_blank">
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/fb-icon.svg#fb-icon"></use>
                            </svg>
                        </a>
                    </div>
                                                                        <div class="social-icon">
                      <a href="https://www.instagram.com/thecountermedia/" class="d-inline" target="_blank">
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M4.70161 0.0481422C5.5549 0.00920926 5.82733 0 8.00002 0C10.1727 0 10.4451 0.00920926 11.2984 0.0481422C12.1499 0.0869798 12.7314 0.222229 13.2403 0.420006C13.7664 0.624419 14.2125 0.897966 14.6573 1.34271C15.102 1.78748 15.3756 2.23363 15.58 2.7597C15.7778 3.26855 15.913 3.8501 15.9519 4.70161C15.9908 5.5549 16 5.82733 16 8.00002C16 10.1727 15.9908 10.4451 15.9519 11.2984C15.913 12.1499 15.7778 12.7314 15.58 13.2403C15.3756 13.7664 15.102 14.2125 14.6573 14.6573C14.2125 15.102 13.7664 15.3756 13.2403 15.58C12.7314 15.7778 12.1499 15.913 11.2984 15.9519C10.4451 15.9908 10.1727 16 8.00002 16C5.82733 16 5.5549 15.9908 4.70161 15.9519C3.8501 15.913 3.26855 15.7778 2.7597 15.58C2.23363 15.3756 1.78748 15.102 1.34271 14.6573C0.897966 14.2125 0.624419 13.7664 0.420006 13.2403C0.222229 12.7314 0.0869798 12.1499 0.0481422 11.2984C0.00920926 10.4451 0 10.1727 0 8.00002C0 5.82733 0.00920926 5.5549 0.0481422 4.70161C0.0869798 3.8501 0.222229 3.26855 0.420006 2.7597C0.624419 2.23363 0.897966 1.78748 1.34271 1.34271C1.78748 0.897966 2.23363 0.624419 2.7597 0.420006C3.26855 0.222229 3.8501 0.0869798 4.70161 0.0481422ZM12.7182 1.76354C12.4363 1.65398 12.0127 1.52366 11.2327 1.48809C10.3891 1.4496 10.1361 1.44144 8.00002 1.44144C5.86391 1.44144 5.61088 1.4496 4.76731 1.48809C3.98732 1.52366 3.56373 1.65398 3.28183 1.76354C2.90841 1.90867 2.64191 2.08202 2.36198 2.36198C2.08202 2.64191 1.90867 2.90841 1.76354 3.28183C1.65398 3.56373 1.52366 3.98732 1.48809 4.76731C1.4496 5.61088 1.44144 5.86391 1.44144 8.00002C1.44144 10.1361 1.4496 10.3891 1.48809 11.2327C1.52366 12.0127 1.65398 12.4363 1.76354 12.7182C1.90867 13.0916 2.08205 13.3581 2.36198 13.638C2.64191 13.918 2.90841 14.0913 3.28183 14.2365C3.56373 14.346 3.98732 14.4763 4.76731 14.5119C5.61079 14.5504 5.86375 14.5586 8.00002 14.5586C10.1362 14.5586 10.3892 14.5504 11.2327 14.5119C12.0127 14.4763 12.4363 14.346 12.7182 14.2365C13.0916 14.0913 13.3581 13.918 13.638 13.638C13.918 13.3581 14.0913 13.0916 14.2365 12.7182C14.346 12.4363 14.4763 12.0127 14.5119 11.2327C14.5504 10.3891 14.5586 10.1361 14.5586 8.00002C14.5586 5.86391 14.5504 5.61088 14.5119 4.76731C14.4763 3.98732 14.346 3.56373 14.2365 3.28183C14.0913 2.90841 13.918 2.64191 13.638 2.36198C13.3581 2.08202 13.0916 1.90867 12.7182 1.76354ZM8.00002 3.89189C5.73114 3.89189 3.89189 5.73114 3.89189 8.00002C3.89189 10.2689 5.73114 12.1081 8.00002 12.1081C10.2689 12.1081 12.1081 10.2689 12.1081 8.00002C12.1081 5.73114 10.2689 3.89189 8.00002 3.89189ZM5.33333 8.00002C5.33333 9.47277 6.52723 10.6667 8.00002 10.6667C9.47277 10.6667 10.6667 9.47277 10.6667 8.00002C10.6667 6.52723 9.47277 5.33333 8.00002 5.33333C6.52723 5.33333 5.33333 6.52723 5.33333 8.00002ZM12.2704 4.68953C12.8006 4.68953 13.2304 4.25975 13.2304 3.72955C13.2304 3.19935 12.8006 2.76953 12.2704 2.76953C11.7402 2.76953 11.3104 3.19935 11.3104 3.72955C11.3104 4.25975 11.7402 4.68953 12.2704 4.68953Z" fill="black"/>
                          </svg>
                      </a>
                    </div>
                                                
            </div>
        </div>        

    </div>
    <div class="col-6">
        <div class="row no-gutters ls-1">
            <div class="col-12 col-lg-4 link-col pr-3">

                                                <a href="https://thecounter.org/about-us/" class="d-block mb-xs-2">About Us</a>
                                  <a href="https://thecounter.org/contact-us/" class="d-block mb-xs-2">Contact Us</a>
                                  <a href="https://thecounter.org/ethics-guidelines/" class="d-block mb-xs-2">Code of Ethics</a>
                              
            </div>
            <div class="col-12 col-lg-4 link-col pr-3">

                                                <a href="https://thecounter.org/funding/" class="d-block mb-xs-2">How We’re Funded</a>
                                  <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" class="d-block mb-xs-2">Donate</a>
                              
            </div>
            <div class="col-12 col-lg-4 link-col pr-3 xs-hide md-show">

                                                <a href="https://twitter.com/thecounter" target="_blank" class="d-block mb-xs-2">Twitter</a>
                                  <a href="https://www.facebook.com/TheCounterMedia/" target="_blank" class="d-block mb-xs-2">Facebook</a>
                                  <a href="https://www.instagram.com/thecountermedia/" target="_blank" class="d-block mb-xs-2">Instagram</a>
                              
            </div>
        </div>
    </div>
  </div>
  <div class='row align-items-end pb-lg-3'>
    <div class="col-12 col-md-6">
      <div class='footer-logo mb-xs-6 mb-md-0'>
        <svg width="250" height="92" viewBox="0 0 250 92" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M250.001 92H241.48V30.0969H148.934V21.5509H250.001V92Z" fill="black"/>
<path d="M125.075 36.4879C121.444 36.4879 118.628 34.3328 118.406 29.0565H124.926H139.523C140.338 19.0242 135.078 11.147 125.075 11.147C116.405 11.147 109.959 17.538 109.959 26.9758C109.959 36.7851 115.961 42.9531 125.149 42.9531C134.188 42.9531 137.967 38.0485 139.671 34.1842L131.076 33.1438C129.743 35.0759 128.038 36.4879 125.075 36.4879ZM125 17.2407C128.557 17.2407 130.706 19.3215 131.076 23.0371H118.628C119.295 19.2472 121.592 17.2407 125 17.2407Z" fill="black"/>
<path d="M75.1344 0H37.1973V7.57997H51.5719V18.4297C51.5719 18.504 51.5719 18.6527 51.5719 18.727V41.9871H60.6857V25.7868V7.57997H75.2085V0H75.1344Z" fill="black"/>
<path d="M96.6965 10.9984C91.7321 10.9984 88.6941 14.5654 87.2122 18.8756H85.4339H83.5815H83.2851C85.1375 16.2746 87.064 12.7819 87.064 6.31664V0H78.543V7.57997V41.9871H87.064V27.1987C87.064 22.2197 88.6941 18.1325 93.0658 18.1325C95.8073 18.1325 97.5856 19.7674 97.5856 23.7803V41.9871H106.107V21.7738C106.033 15.2342 102.328 10.9984 96.6965 10.9984Z" fill="black"/>
<path d="M59.4248 60.3425C68.9832 60.3425 75.2813 66.9564 75.2813 76.0969C75.2813 85.2375 68.9832 91.8514 59.4248 91.8514C49.6441 91.8514 43.4941 85.2375 43.4941 76.0969C43.4941 66.9564 50.1628 60.3425 59.4248 60.3425ZM66.2416 76.1713C66.2416 70.0032 63.426 66.8821 59.3507 66.8821C55.2754 66.8821 52.4598 70.0032 52.4598 76.1713C52.4598 82.3393 55.2754 85.2375 59.3507 85.2375C63.426 85.2375 66.2416 82.4136 66.2416 76.1713Z" fill="black"/>
<path d="M78.541 81.2989V61.0856H87.0621V79.2924C87.0621 83.3053 88.7663 84.9402 91.5819 84.9402C95.9536 84.9402 97.5837 80.853 97.5837 75.874V61.0856H106.105V91.0339H98.1765C98.2505 89.0275 99.4361 86.5008 101.066 84.1228H97.4355C96.0277 88.3587 92.9156 92 88.0253 92C82.1717 92 78.541 87.8385 78.541 81.2989Z" fill="black"/>
<path d="M112.107 61.0856H119.739C119.665 63.0921 118.405 65.6188 116.775 67.9968H120.48C121.888 63.7609 124.852 60.1939 129.594 60.1939C136.188 60.1939 139.745 64.5784 139.745 71.1923V91.034H131.224V72.8272C131.224 68.8885 129.371 67.1793 126.408 67.1793C120.48 67.1793 120.406 73.6446 120.406 76.8401V91.034H111.885V61.0856H112.107Z" fill="black"/>
<path d="M148.193 83.231V67.5509H141.895V61.0856H148.193V51.6478H156.714V61.0856H164.494V67.5509H156.714V81.6704C156.714 83.454 157.455 84.2714 159.381 84.2714H165.828V91.0339H155.825C150.934 91.1082 148.193 87.9128 148.193 83.231Z" fill="black"/>
<path d="M201.318 61.0856H208.95C208.95 64.2068 207.764 67.9225 206.357 70.2262H209.913C211.247 64.0582 213.692 60.4911 219.99 60.4911C220.879 60.4911 221.324 60.4911 221.769 60.5654V69.3344C220.583 69.1858 219.472 69.1858 218.508 69.1858C212.433 69.1858 209.691 71.4895 209.691 79.5897V91.1082H201.17V61.0856H201.318Z" fill="black"/>
<path d="M188.723 82.265C187.463 84.1971 185.759 85.6091 182.795 85.6091C179.165 85.6091 176.349 83.454 176.127 78.1777H197.244C198.059 68.1454 192.798 60.2682 182.795 60.2682C174.126 60.2682 167.68 66.6591 167.68 76.0969C167.68 85.9063 173.681 92.0743 182.869 92.0743C191.909 92.0743 195.688 87.1696 197.392 83.3053L188.723 82.265ZM182.721 66.2876C186.278 66.2876 188.427 68.3684 188.797 72.084H176.349C177.016 68.3684 179.313 66.2876 182.721 66.2876Z" fill="black"/>
<path d="M0 70.0032C0 57.6672 8.89153 48.0808 21.7842 48.0808C31.8613 48.0808 38.9004 53.58 41.1233 61.0113L32.8986 64.2068C31.1203 59.0792 27.6378 55.6608 21.636 55.6608C14.0782 55.6608 9.48429 60.8627 9.48429 70.0032C9.48429 79.1438 14.0042 84.42 21.636 84.42C27.6378 84.42 31.3426 80.853 33.1209 75.7997L41.1233 79.0695C38.0854 87.1696 31.7131 92.0743 21.636 92.0743C8.52104 92 0 82.7851 0 70.0032Z" fill="black"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="250" height="92" fill="white"/>
</clipPath>
</defs>
</svg>
      </div>
    </div>
    <div class='col-12 col-md-6 mb-xs-2 mb-md-0'>
      <span class='font-whyte fs-lg-14 lh-lg-13'>Fact and friction in American food</span>
    </div>
  </div>
  <div class='row'>
    <div class='col-12'>
      <div class='top-border-black'>
        <div class='pt-xs-2'>
          <div class="font-sm mb-0 copyright"><p>©2020 The Counter. All rights reserved. Use of this Site constitutes acceptance of our <a href="https://thecounter.org/user-agreement/">User Agreement</a> and <a href="https://thecounter.org/privacy-policy/">Privacy Policy</a>. The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of The Counter.</p>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
    </footer>

    <div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='https://thecounter.org/wp-content/themes/the-counter/assets/js/site.js?ver=1.4.3'></script>
<script type='text/javascript' src='https://thecounter.org/wp-includes/js/wp-embed.min.js?ver=5.3.2'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202010.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.1.1',blog:'166983417',post:'39426',tz:'-5',srv:'thecounter.org'} ]);
	_stq.push([ 'clickTrackerInit', '166983417', '39426' ]);
</script>


  </body>

</html>
