<!doctype html>

<html class="no-js" lang="en-US">

  <head>
    
    <meta charset="utf-8">
    <meta name="viewport" content="width=device-width, initial-scale=1">

    <title>I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t.</title>

    <!-- Fav and touch icons -->
    
<link rel="shortcut icon" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon.ico">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/apple-touch-icon.png"
	sizes="180x180"
	rel="apple-touch-icon">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon-32x32.png"
	sizes="32x32"
	type="image/png"
	rel="icon">

<link href="https://thecounter.org/wp-content/themes/the-counter/img/icons/favicon-16x16.png"
	sizes="16x16"
	type="image/png"
	rel="icon">

<link rel="manifest" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/manifest.json">
<link rel="mask-icon" href="https://thecounter.org/wp-content/themes/the-counter/img/icons/safari-pinned-tab.svg" color="#5bbad5">
<meta name="theme-color" content="#ffffff">

    
    <script>
      document.documentElement.className = document.documentElement.className.replace( 'no-js', 'js' );
    </script>

    
	<!-- This site is optimized with the Yoast SEO Premium plugin v14.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="description" content="Indulging in the pathos of my ruined meal was validating until it was sad, a feeling I‘ve grown accustomed to during the pandemic." />
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t." />
	<meta property="og:description" content="Indulging in the pathos of my ruined meal was validating until it was sad, a feeling I‘ve grown accustomed to during the pandemic." />
	<meta property="og:url" content="https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" />
	<meta property="og:site_name" content="The Counter" />
	<meta property="article:publisher" content="https://www.facebook.com/thecountermedia/" />
	<meta property="article:published_time" content="2020-08-18T20:14:19+00:00" />
	<meta property="article:modified_time" content="2020-08-18T22:33:32+00:00" />
	<meta property="og:image" content="https://thecounter.org/wp-content/uploads/2020/08/Yasmin_Tayag_cooking_at_home_in_her_kitchen_August_2020.jpg" />
	<meta property="og:image:width" content="1500" />
	<meta property="og:image:height" content="844" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t." />
	<meta name="twitter:description" content="Indulging in the pathos of my ruined meal was validating until it was sad, a feeling I‘ve grown accustomed to during the pandemic." />
	<meta name="twitter:image" content="https://thecounter.org/wp-content/uploads/2020/08/Yasmin_Tayag_cooking_at_home_in_her_kitchen_August_2020-1.jpg" />
	<meta name="twitter:creator" content="@thecounter" />
	<meta name="twitter:site" content="@thecounter" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://thecounter.org/#organization","name":"The Counter","url":"https://thecounter.org/","sameAs":["https://www.facebook.com/thecountermedia/","https://instagram.com/thecountermedia","https://www.linkedin.com/company/the-counter-media/","https://twitter.com/thecounter"],"logo":{"@type":"ImageObject","@id":"https://thecounter.org/#logo","inLanguage":"en-US","url":"https://thecounter.org/wp-content/uploads/2020/01/OneLiner_Image_Violet.jpg","width":1024,"height":512,"caption":"The Counter"},"image":{"@id":"https://thecounter.org/#logo"}},{"@type":"WebSite","@id":"https://thecounter.org/#website","url":"https://thecounter.org/","name":"The Counter","description":"Fact and friction in American food.","publisher":{"@id":"https://thecounter.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://thecounter.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#primaryimage","inLanguage":"en-US","url":"https://thecounter.org/wp-content/uploads/2020/08/Yasmin_Tayag_cooking_at_home_in_her_kitchen_August_2020.jpg","width":1500,"height":844,"caption":"Yasmin Tayag prepares a meal at home during the pandemic August 2020"},{"@type":"WebPage","@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#webpage","url":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/","name":"I\u2019m a science journalist covering Covid-19. Cooking felt grounding and manageable\u2014until it wasn\u2019t.","isPartOf":{"@id":"https://thecounter.org/#website"},"primaryImageOfPage":{"@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#primaryimage"},"datePublished":"2020-08-18T20:14:19+00:00","dateModified":"2020-08-18T22:33:32+00:00","description":"Indulging in the pathos of my ruined meal was validating until it was sad, a feeling I\u2018ve grown accustomed to during the pandemic.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/"]}]},{"@type":"Article","@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#article","isPartOf":{"@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#webpage"},"author":{"@id":"https://thecounter.org/#/schema/person/d90d604ccc740adaa1cfee4962bdcfc9"},"headline":"I\u2019m a science journalist covering Covid-19. Cooking felt grounding and manageable\u2014until it wasn\u2019t.","datePublished":"2020-08-18T20:14:19+00:00","dateModified":"2020-08-18T22:33:32+00:00","mainEntityOfPage":{"@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#webpage"},"publisher":{"@id":"https://thecounter.org/#organization"},"image":{"@id":"https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/#primaryimage"},"keywords":"covid-19,home cooking","articleSection":"Culture","inLanguage":"en-US"},{"@type":["Person"],"@id":"https://thecounter.org/#/schema/person/d90d604ccc740adaa1cfee4962bdcfc9","name":"Andy Tinsley","image":{"@type":"ImageObject","@id":"https://thecounter.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/f373833201e2c602b3c861c335c9618b?s=96&d=mm&r=g","caption":"Andy Tinsley"}}]}</script>
	<!-- / Yoast SEO Premium plugin. -->


<link rel="amphtml" href="https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/amp/" /><meta name="generator" content="AMP for WP 1.0.61.2"/><link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/thecounter.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.2"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.4.2/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='gdpr-css'  href='https://thecounter.org/wp-content/plugins/gdpr/assets/css/gdpr-public.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='media-credit-css'  href='https://thecounter.org/wp-content/plugins/media-credit/public/css/media-credit.min.css?ver=4.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='nyu2019-css-css'  href='https://thecounter.org/wp-content/themes/the-counter/assets/css/site.min.css?ver=1.5.0' type='text/css' media='screen, print' />
<link rel='stylesheet' id='sccss_style-css'  href='https://thecounter.org/?sccss=1&#038;ver=5.4.2' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var GDPR = {"ajaxurl":"https:\/\/thecounter.org\/wp-admin\/admin-ajax.php","logouturl":"","i18n":{"aborting":"Aborting","logging_out":"You are being logged out.","continue":"Continue","cancel":"Cancel","ok":"OK","close_account":"Close your account?","close_account_warning":"Your account will be closed and all data will be permanently deleted and cannot be recovered. Are you sure?","are_you_sure":"Are you sure?","policy_disagree":"By disagreeing you will no longer have access to our site and will be logged out."},"is_user_logged_in":"","refresh":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://thecounter.org/wp-content/plugins/gdpr/assets/js/gdpr-public.js?ver=2.1.0'></script>
<link rel='https://api.w.org/' href='https://thecounter.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://thecounter.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://thecounter.org/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://thecounter.org/?p=47540' />
<link rel="alternate" type="application/json+oembed" href="https://thecounter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecounter.org%2Fcovid-19-essay-science-journalist-cooking-during-pandemic%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://thecounter.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fthecounter.org%2Fcovid-19-essay-science-journalist-cooking-during-pandemic%2F&#038;format=xml" />
<!-- Related Posts for WP Premium CSS -->
<style type='text/css'>
.rp4wp-related-posts { width:100%; overflow:hidden;}ul.rp4wp-posts-list {width:100%; margin:0 !important; padding:0 !important; list-style:none !important; float:left;}ul.rp4wp-posts-list .rp4wp-col {width:100% !important;margin-bottom:30px !important;list-style:none !important;box-sizing:border-box;overflow:hidden;float:left;}.rp4wp_component_wrapper {width:100% !important;float:left;}.rp4wp_component {width:100% !important;padding:0 0 5% !important;box-sizing:border-box;float:left;overflow:hidden !important;}.rp4wp_component a {border:0 !important;}.rp4wp_component_image a {display:block; height:100% !important;} .rp4wp_component_image img {width:100% !important;height:100% !important;}.rp4wp_component_title a {text-decoration:none !important; font-weight:bold; border:0 !important;}@media (min-width: 768px) {ul.rp4wp-posts-list .rp4wp-col {width:51% !important;height:325px !important;padding:0 2% !important;}ul.rp4wp-posts-list .rp4wp-col-first {width:49% !important;padding-left:0 !important;padding-right:2% !important;}ul.rp4wp-posts-list .rp4wp-col-last {width:49% !important;padding-right:0 !important;padding-left:2% !important;}.rp4wp_component_wrapper {width:50% !important;}.rp4wp_component_wrapper_left {padding-right:5% !important;}.rp4wp_component_wrapper_right {padding-left:5% !important;}}.rp4wp_component_2{height:20% !important;}.rp4wp_component_3{height:40% !important;}.rp4wp_component_4{height:40% !important;}
</style>

<link rel='dns-prefetch' href='//jetpack.wordpress.com'/>
<link rel='dns-prefetch' href='//s0.wp.com'/>
<link rel='dns-prefetch' href='//s1.wp.com'/>
<link rel='dns-prefetch' href='//s2.wp.com'/>
<link rel='dns-prefetch' href='//public-api.wordpress.com'/>
<link rel='dns-prefetch' href='//0.gravatar.com'/>
<link rel='dns-prefetch' href='//1.gravatar.com'/>
<link rel='dns-prefetch' href='//2.gravatar.com'/>
<link rel='dns-prefetch' href='//c0.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '865358963985039', {}, {
    "agent": "wordpress-5.4.2-2.1.0"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=865358963985039&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->


    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-67803219-2"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-67803219-2');
    </script>

    <meta property="og:image" content=""/>

  </head>

  <body class="post-template-default single single-post postid-47540 single-format-standard modal-hide">

    <div class="pop-up-wrapper d-lg-flex align-items-lg-center">
    <div class="article-thinly-sliced to-reveal w-100 pop-up ">
        <div class="container">
            <div class='callout callout-green mt-xs-12 mb-xs-12 mb-md-0 position-relative'>
                <div class="pop-up-close d-lg-none">
                    <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                </div>
                <div class='f fw pb-md-18'>
                <div class='col-md-6 callout-left pt-md-20 pb-md-20 pr-md-10 pl-md-10 pb-xs-6'>
                    <div class='pt-xs-4 pb-xs-6 pt-md-0 pb-md-0'>
                    <svg width="151" height="74" viewBox="0 0 151 74" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M65.8328 52.619C67.036 54.2687 69.0511 55.2836 71.0724 56.3016L71.0734 56.3021C71.1868 56.3592 71.3003 56.4163 71.4136 56.4736C74.0859 57.8271 76.5847 59.1459 76.5847 62.0958C76.5847 65.0111 74.2247 66.5034 71.7259 66.5034C68.9495 66.5034 66.0342 64.664 66.0342 60.9506C66.0342 60.8117 66.0342 60.6729 66.069 60.4994H64.7501L64.1602 65.6358C66.3466 67.3363 69.1924 68.2387 71.7606 68.2387C75.7517 68.2387 79.2917 66.0522 79.2917 61.5753C79.2917 57.2591 76.0983 55.6848 72.8524 54.0845C72.7314 54.0249 72.6104 53.9652 72.4894 53.9054C70.6015 52.9862 68.7669 52.0671 67.8765 50.5753L65.8328 52.619ZM73.6556 44.7962C75.1151 45.3383 76.2376 46.5469 76.2376 48.4219C76.2376 48.7343 76.2029 49.0466 76.1335 49.3937H77.3829L79.0488 45.0555C77.9412 44.22 76.627 43.5912 75.2523 43.1995L73.6556 44.7962ZM89.4251 67.614H81.1305V66.5728L84.1152 65.6358V46.1661L81.2347 45.0902V44.3961L86.4405 42.9385V66.0175L89.4251 66.434V67.614ZM94.4116 47.0684C95.5916 47.0684 96.3551 46.2702 96.3551 45.0902C96.3551 43.9102 95.5916 43.1467 94.4116 43.1467C93.2316 43.1467 92.5028 43.9102 92.5028 45.0902C92.5028 46.2702 93.2316 47.0684 94.4116 47.0684ZM90.6981 67.614H98.9927V66.434L96.008 66.0175V50.886L90.8022 52.3436V53.003L93.6828 54.1136V65.6358L90.6981 66.5728V67.614ZM112.895 56.7512H111.75V56.1612C111.75 53.7318 110.049 52.4477 108.141 52.4477C105.711 52.4477 102.969 54.4607 102.969 58.8335C102.969 63.2411 105.711 65.6358 108.661 65.6358C110.639 65.6358 112.652 64.5599 114.006 62.3041L114.7 63.3105C113.381 66.434 110.778 67.9958 107.967 67.9958C103.733 67.9958 100.644 64.4558 100.644 59.5276C100.644 54.4954 103.906 50.886 108.765 50.886C110.639 50.886 112.548 51.4066 114.283 52.5519L112.895 56.7512ZM130.013 62.3388C128.729 64.5599 126.646 65.6705 124.599 65.6705C121.614 65.6705 118.803 63.3799 118.803 59.0071H130.533C130.568 58.6601 130.568 58.2784 130.568 57.8967V57.8965C130.568 53.3501 127.757 50.886 124.252 50.886C120.33 50.886 116.512 54.0442 116.512 59.5971C116.512 65.0458 120.261 67.9958 124.009 67.9958C126.681 67.9958 129.423 66.5034 130.776 63.2758L130.013 62.3388ZM118.907 57.3759C119.428 54.3912 121.51 52.5172 123.905 52.5172C126.126 52.5172 128.104 54.0095 128.104 57.3759H118.907ZM139.79 67.9958C136.631 67.9958 133.126 65.5317 133.126 60.0482C133.126 54.3218 136.979 50.886 141.698 50.886C142.74 50.886 143.781 51.0595 144.857 51.4066V46.1661L141.976 45.0902V44.3961L147.182 42.9385V65.1152L150.062 65.5664V66.6075L144.995 67.9958V64.9417L141.282 67.8222C140.796 67.9263 140.31 67.9958 139.79 67.9958ZM140.137 65.6011C141.803 65.6011 143.538 64.6987 144.857 63.137V53.836C143.885 53.0724 142.601 52.5519 141.074 52.5519C137.777 52.5519 135.382 55.2936 135.382 59.2847C135.382 62.8941 137.326 65.6011 140.137 65.6011Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M44.6702 8.28724H49.9107V3.63672H44.6702V8.28724ZM44.8437 27.9999H49.7718V10.6472H44.8437V27.9999ZM13.9551 27.9999H8.67987V8.07901H0.350586V3.70613H22.2844V8.07901H13.9551V27.9999ZM29.5324 27.9999H24.6042V3.70613H29.5324V7.3849C29.5324 11.0984 28.4218 13.1113 27.3459 14.6383H29.4977C30.2959 12.1742 32.0312 10.1266 34.8076 10.1266C38.6252 10.1266 40.7075 12.6601 40.7075 16.5124V27.9999H35.7793V17.4495C35.7793 15.1589 34.7035 14.1871 33.0029 14.1871C29.5671 14.1871 29.5324 17.9353 29.5324 19.7747V27.9999ZM58.998 27.9999H54.0699V10.6472H58.5122C58.4775 11.7925 57.7487 13.2848 56.8116 14.6383H58.9633C59.7616 12.1742 61.4968 10.1266 64.2733 10.1266C68.0909 10.1266 70.1732 12.6601 70.1732 16.5124V27.9999H65.245V17.4495C65.245 15.1589 64.1691 14.1871 62.4686 14.1871C59.0327 14.1871 58.998 17.9353 58.998 19.7747V27.9999ZM74.344 27.9999H79.2722V3.70613H74.344V27.9999ZM93.0771 16.9983L95.1247 10.6472H100.261L96.5662 20.901L89.4676 27.9996L81.069 10.6472H86.4137L89.2942 17.3106C90.3007 19.6012 90.4048 21.4406 90.4395 23.7658H92.2789C92.3136 20.7118 92.3483 19.2888 93.0771 16.9983ZM86.6215 30.8457H82.3878V34.7674H82.6998L86.6215 30.8457Z" fill="black"/>
<path d="M44.2119 73.542L116.991 0.762695" stroke="black" stroke-width="0.75254"/>
</svg>
                    </div>
                    <div class='pl-md-14'>
                    <p class='fs-xs-18 lh-xs-14'>Get your twice-weekly fix of features, commentary, and insight from the frontlines of American food.</p>
                    </div>
                </div>
                <div class='col-md-6 pt-md-10 pb-md-10 pr-md-8 pl-md-8 pb-xs-6 callout-right'>
                    <div class="pop-up-close d-none d-lg-block">
                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                    </div>
                    <!-- Begin Mailchimp Signup Form -->
<form
    action='//newfoodeconomy.us9.list-manage.com/subscribe/post-json?u=f42fbaf336ec0d4fa8bf909b0&amp;id=75a28a0eaf&SIGNUPFORM=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/&c=?'
    method="post" class='row fw form form--email'>
    <div class='col-8 mb-md-4 pr-md-1 pl-md-1'>
        <input type='email' placeholder='Email' name='EMAIL' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--0 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Email is required.
        </div>
    </div>
    <div class='col-4 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Zip Code' name='ZIP'
            class='pb-md-2 pt-md-2 c-black w-100 font-whyte required' />
        <div class='js-email-error js-email-error--1 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Zip code is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='First Name' name='FNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--2 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            First name is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Last Name' name='LNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--3 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Last name is required.
        </div>
    </div>
    <div class="mc-field-group input-group d-none">
        <ul><li><input type="checkbox" value="4194304" name="group[16758][4194304]" id="mce-group[16758]-16758-0" checked><label for="mce-group[16758]-16758-0">Thinly Sliced</label></li></ul>
    </div>
    <div class="col-12 mb-xs-4 pr-md-1 pl-md-1">
        <div class="response error-msg pr-md-1 pl-md-1 pt-xs-6 pt-md-0" style='display: none;'></div>
    </div>
    <div class='col-12 callout-button pr-md-1 pl-md-1 pt-xs-6 pt-md-0'>
        <div class='js-email-button'>
            <button type='submit' class='button b c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 f align-items-center'><span
                    class='pr-xs-2'>Sign me up</span> <span><svg width="18" height="13" viewBox="0 0 18 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<line x1="-4.37114e-08" y1="6.5" x2="17" y2="6.5" stroke="#000000"/>
<path d="M11.4096 1.0004L17.2129 6.80371L11.4096 12.607" stroke="#000000"/>
</svg>
</span></button>
        </div>
        <div class='js-email-success c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 font-whyte' style='display: none;'>
            Thank you! You're all set.
        </div>
    </div>
</form>
<!--End mc_embed_signup-->                    </div>
                </div>
            </div>
        </div>
    </div>
</div>    
    <div class="cursor-extra"><h4>Read</h4></div>

    <div class="container">
      <span data-load-indicator></span>
    </div>

    <a class="screen-reader-shortcut d-none" href="#maincontent" tabindex="1">Skip to main content</a>

    <header class='bg-white'>
          <div class="rel">
    <div class="container">
        <div class="row">
            <div class="col-12">
                <div class="d-flex justify-content-between rel main-menu-lg">
                    <a href="https://thecounter.org" class='logo'>
                        <span class="font-whyte-inktrap fixed-logo">The Counter</span>
                        <svg width="250" height="92" viewBox="0 0 250 92" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M250.001 92H241.48V30.0969H148.934V21.5509H250.001V92Z" fill="black"/>
<path d="M125.075 36.4879C121.444 36.4879 118.628 34.3328 118.406 29.0565H124.926H139.523C140.338 19.0242 135.078 11.147 125.075 11.147C116.405 11.147 109.959 17.538 109.959 26.9758C109.959 36.7851 115.961 42.9531 125.149 42.9531C134.188 42.9531 137.967 38.0485 139.671 34.1842L131.076 33.1438C129.743 35.0759 128.038 36.4879 125.075 36.4879ZM125 17.2407C128.557 17.2407 130.706 19.3215 131.076 23.0371H118.628C119.295 19.2472 121.592 17.2407 125 17.2407Z" fill="black"/>
<path d="M75.1344 0H37.1973V7.57997H51.5719V18.4297C51.5719 18.504 51.5719 18.6527 51.5719 18.727V41.9871H60.6857V25.7868V7.57997H75.2085V0H75.1344Z" fill="black"/>
<path d="M96.6965 10.9984C91.7321 10.9984 88.6941 14.5654 87.2122 18.8756H85.4339H83.5815H83.2851C85.1375 16.2746 87.064 12.7819 87.064 6.31664V0H78.543V7.57997V41.9871H87.064V27.1987C87.064 22.2197 88.6941 18.1325 93.0658 18.1325C95.8073 18.1325 97.5856 19.7674 97.5856 23.7803V41.9871H106.107V21.7738C106.033 15.2342 102.328 10.9984 96.6965 10.9984Z" fill="black"/>
<path d="M59.4248 60.3425C68.9832 60.3425 75.2813 66.9564 75.2813 76.0969C75.2813 85.2375 68.9832 91.8514 59.4248 91.8514C49.6441 91.8514 43.4941 85.2375 43.4941 76.0969C43.4941 66.9564 50.1628 60.3425 59.4248 60.3425ZM66.2416 76.1713C66.2416 70.0032 63.426 66.8821 59.3507 66.8821C55.2754 66.8821 52.4598 70.0032 52.4598 76.1713C52.4598 82.3393 55.2754 85.2375 59.3507 85.2375C63.426 85.2375 66.2416 82.4136 66.2416 76.1713Z" fill="black"/>
<path d="M78.541 81.2989V61.0856H87.0621V79.2924C87.0621 83.3053 88.7663 84.9402 91.5819 84.9402C95.9536 84.9402 97.5837 80.853 97.5837 75.874V61.0856H106.105V91.0339H98.1765C98.2505 89.0275 99.4361 86.5008 101.066 84.1228H97.4355C96.0277 88.3587 92.9156 92 88.0253 92C82.1717 92 78.541 87.8385 78.541 81.2989Z" fill="black"/>
<path d="M112.107 61.0856H119.739C119.665 63.0921 118.405 65.6188 116.775 67.9968H120.48C121.888 63.7609 124.852 60.1939 129.594 60.1939C136.188 60.1939 139.745 64.5784 139.745 71.1923V91.034H131.224V72.8272C131.224 68.8885 129.371 67.1793 126.408 67.1793C120.48 67.1793 120.406 73.6446 120.406 76.8401V91.034H111.885V61.0856H112.107Z" fill="black"/>
<path d="M148.193 83.231V67.5509H141.895V61.0856H148.193V51.6478H156.714V61.0856H164.494V67.5509H156.714V81.6704C156.714 83.454 157.455 84.2714 159.381 84.2714H165.828V91.0339H155.825C150.934 91.1082 148.193 87.9128 148.193 83.231Z" fill="black"/>
<path d="M201.318 61.0856H208.95C208.95 64.2068 207.764 67.9225 206.357 70.2262H209.913C211.247 64.0582 213.692 60.4911 219.99 60.4911C220.879 60.4911 221.324 60.4911 221.769 60.5654V69.3344C220.583 69.1858 219.472 69.1858 218.508 69.1858C212.433 69.1858 209.691 71.4895 209.691 79.5897V91.1082H201.17V61.0856H201.318Z" fill="black"/>
<path d="M188.723 82.265C187.463 84.1971 185.759 85.6091 182.795 85.6091C179.165 85.6091 176.349 83.454 176.127 78.1777H197.244C198.059 68.1454 192.798 60.2682 182.795 60.2682C174.126 60.2682 167.68 66.6591 167.68 76.0969C167.68 85.9063 173.681 92.0743 182.869 92.0743C191.909 92.0743 195.688 87.1696 197.392 83.3053L188.723 82.265ZM182.721 66.2876C186.278 66.2876 188.427 68.3684 188.797 72.084H176.349C177.016 68.3684 179.313 66.2876 182.721 66.2876Z" fill="black"/>
<path d="M0 70.0032C0 57.6672 8.89153 48.0808 21.7842 48.0808C31.8613 48.0808 38.9004 53.58 41.1233 61.0113L32.8986 64.2068C31.1203 59.0792 27.6378 55.6608 21.636 55.6608C14.0782 55.6608 9.48429 60.8627 9.48429 70.0032C9.48429 79.1438 14.0042 84.42 21.636 84.42C27.6378 84.42 31.3426 80.853 33.1209 75.7997L41.1233 79.0695C38.0854 87.1696 31.7131 92.0743 21.636 92.0743C8.52104 92 0 82.7851 0 70.0032Z" fill="black"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="250" height="92" fill="white"/>
</clipPath>
</defs>
</svg>
                    </a>
                    <div class="right-nav d-flex align-items-center align-items-lg-end justify-content-end flex-1">

                        <div class='d-flex align-items-center justify-content-end rel w-100'>

                          <div class='abs right header-fade-out'>
                            <p class='font-whyte fs-md-18 lh-lh-14 xs-hide md-show mb-0'>Fact and friction in American food</p>
                          </div>

                                                      <a href="https://thecounter.org/subscribe-to-our-free-email-newsletter/" class="button bg-purple d-none d-md-inline-block donate-link header-fade-in">Subscribe</a>
                                                    <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" target="_blank" class="button bg-blue d-none d-md-inline-block donate-link ml-md-6 header-fade-in">Donate</a>
                          <div class="nav-action d-inline-block ml-md-13 search-icon rel js-search-trigger">
                            <svg width="24" height="24" viewBox="0 0 24 24" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M21 19.5932L15.8809 14.4741C16.7868 13.2746 17.324 11.781 17.324 10.162C17.324 6.20654 14.1175 3 10.162 3C6.20654 3 3 6.20654 3 10.162C3 14.1175 6.20654 17.324 10.162 17.324C11.781 17.324 13.2746 16.7868 14.4741 15.8809L19.5932 21L21 19.5932ZM15.3346 10.162C15.3346 13.0187 13.0187 15.3346 10.162 15.3346C7.30527 15.3346 4.98944 13.0187 4.98944 10.162C4.98944 7.30528 7.30527 4.98945 10.162 4.98945C13.0187 4.98945 15.3346 7.30528 15.3346 10.162Z" fill="black"/>
</svg>
                          </div>
                          <div class="menu-wrapper ml-xs-4 ml-md-13">
                            <div class="hamburger-menu"></div>
                        </div>
                        </div>

                        <div class='search-input js-search-bar'>
                          <form class="" action="/" role="search">
                            <input type='text' name='s' placeholder='Search' autocomplete="off" autocorrect="off" autocapitalize="off" spellcheck="false" aria-label="search input" class='fs-md-32 lh-12 ls--1 font-serif' />
                          </form>

                          <div class='search-close js-search-close'>
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>                          </div>
                        </div>

                        
                    </div>
                </div>
            </div>
        </div>
    </div>
    <div class="fixed-border"></div>
    <div id="_progress"></div>
</div>

<div class="sidebar bg-green pl-md-8 pl-xs-3 pt-md-8 pr-md-8 pr-xs-3">
    <span class='sidebar--trigger' style='display: none;'></span>
    <div class="sidebar-inner h-100">
        <div class="d-lg-none pt-xs-4 d-flex justify-content-end pr-xs-12 mb-xs-6 mb-lg-0">
          <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" target="_blank" class="font-whyte">Donate</a>
        </div>
        <div class="sidebar-menu">
                                          <div><a href="https://thecounter.org/category/politics/" class="d-inline-block sidebar-link mb-xs-2">Politics</a></div>
                                <div><a href="https://thecounter.org/category/business/" class="d-inline-block sidebar-link mb-xs-2">Business</a></div>
                                <div><a href="https://thecounter.org/category/environment/" class="d-inline-block sidebar-link mb-xs-2">Environment</a></div>
                                <div><a href="https://thecounter.org/category/culture/" class="d-inline-block sidebar-link mb-xs-2">Culture</a></div>
                                <div><a href="https://thecounter.org/category/tech/" class="d-inline-block sidebar-link mb-xs-2">Tech</a></div>
                                <div><a href="https://thecounter.org/topics/covid-19/" class="d-inline-block sidebar-link mb-xs-2">Covid-19</a></div>
                        
          <div class="divider mt-xs-4 mb-xs-4"></div>

                                          <a href="https://thecounter.org/topics/" class="font-whyte-inktrap d-block sidebar-link mb-xs-2">Explore</a>
                                <a href="https://thecounter.org/series/" class="font-whyte-inktrap d-block sidebar-link mb-xs-2">Series</a>
                                <a href="https://thecounter.org/subscribe-to-our-free-email-newsletter/" class="font-whyte-inktrap d-block sidebar-link mb-xs-2">Newsletter</a>
                        
        </div>
        <div class="sidebar-sub pb-xs-15">
            <div class="container-fluid pl-0 pr-0">
                <div class="row no-gutters">
                    <div class="col-6 link-col">

                                                                        <a href="https://thecounter.org/about-us/" class="d-block mb-xs-2">About Us</a>
                                                  <a href="https://thecounter.org/contact-us/" class="d-block mb-xs-2">Contact Us</a>
                                                  <a href="https://thecounter.org/ethics-guidelines/" class="d-block mb-xs-2">Code of Ethics</a>
                                              
                    </div>
                    <div class="col-6 link-col">

                                                                        <a href="https://twitter.com/thecounter" target="_blank" class="d-block mb-xs-2">Twitter</a>
                                                  <a href="https://www.facebook.com/TheCounterMedia/" target="_blank" class="d-block mb-xs-2">Facebook</a>
                                                  <a href="https://www.instagram.com/thecounter/" target="_blank" class="d-block mb-xs-2">Instagram</a>
                                              
                    </div>
                </div>
            </div>
        </div>
        <div class="sidebar-close mt-xs-1 mt-lg-0">
            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>        </div>
    </div>
</div>
    </header>

    <div class="page-wrapper" role="main" id="maincontent">
      
    <section id="main-article-content">
        
      
<section class="article-header side-by-side hide-on-amp mb-lg-12 position-relative bg-yellow">
    <div class='pb-xs-25 pb-lg-0'>
    <div class="container">
        <div class="row">
            <div class="col-12 col-lg-5">
                <div class="article-header-text d-flex flex-column pt-lg-8 h-100">
                    <h1 class="font-whyte mb-xs-8">I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t.</h1>
                    <div class="article-meta d-flex mb-lg-20 flex-1">
                        <div class="by-line">
                            <p class="mb-1 font-whyte">by
                                                            <a href="https://thecounter.org/author/yasmin-tayag/" class="font-serif color-black text-capitalize">Yasmin Tayag</a>
                                                        </p>
                            <p class="mb-0 font-whyte">08.18.2020, 4:14pm</p>
                        </div>
                        <div class="category-wrapper">
                            <a href="/category/culture/" class="capsule capsule-black transition">Culture</a>
                        </div>
                    </div>

                    <div class="d-flex mt-auto justify-content-between justify-content-lg-start">
                        <div class="social mt-lg-auto mt-xs-8 mb-xs-4 mb-lg-0 flex-grow-0">
                            <div class="share d-flex align-items-center font-whyte font-sm">
                                <span class="mr-xs-3">Share</span>
                                <div class="social-icon mr-xs-3">
                                    <a href="http://www.facebook.com/sharer.php?u=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" data-share="facebook" class="d-inline">
                                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/fb-icon.svg#fb-icon"></use>
                                        </svg>
                                    </a>
                                </div>
                                <div class="social-icon mr-xs-3">
                                    <a href="https://twitter.com/share?text=I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t.&amp;url=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" data-share="twitter" class="d-inline">
                                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/tw-icon.svg#twitter"></use>
                                        </svg>
                                    </a>
                                </div>
                                <div class="social-icon mr-md-6">
                                    <div class="d-inline copy-link" data-copy="https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/">
                                        <div class="cl-message">Link Copied!</div>
                                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/icon-copy-link.svg#copy-link"></use>
                                        </svg>
                                    </div>
                                </div>
                            </div>
                        </div>
                        <div class="social mt-lg-auto mt-xs-8 mb-xs-4 mb-lg-0 flex-grow-0">
                            <div class="share d-flex align-items-center font-whyte font-sm">
                                <span class="mr-xs-3">Save for later</span>
                                <div class="social-icon mr-xs-3">
                                    <a href="https://getpocket.com/edit?url=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" data-share="pocket">
                                        <svg width="16" height="15" viewBox="0 0 16 15" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path d="M1.39968 0C0.528 0.05696 0 0.55424 0 1.43936V6.74048C0 11.0464 4.28224 14.4301 7.98656 14.4032C12.1517 14.3731 16 10.8557 16 6.74048V1.43936C16 0.55104 15.4387 0.04992 14.5606 0H1.39968ZM4.77312 4.31232L7.98656 7.36512L11.2032 4.31232C12.6426 3.70752 13.271 5.35104 12.6797 5.83232L8.49088 9.8304C8.35392 9.96096 7.6224 9.96096 7.48544 9.8304L3.29664 5.83232C2.73216 5.30112 3.46752 3.63072 4.77312 4.31232Z" fill="black"/>
                                        </svg>
                                    </a>
                                </div>
                                <div class="social-icon">
                                    <a href="https://share.flipboard.com/bookmarklet/popout?v=2&title=I’m a science journalist covering Covid-19. Cooking felt grounding and manageable—until it wasn’t.&url=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/" data-share="flipboard" class="d-inline">
                                        <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                            <path fill-rule="evenodd" clip-rule="evenodd" d="M0 0V16H16V0H0ZM12.8 6.4H9.6V9.6H6.4V12.8H3.2V3.2H12.8V6.4Z" fill="black"/>
                                        </svg>
                                    </a>
                                </div>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            <div class="col-12 col-lg-7 border-left-col xs-hide lg-show">
                                    <div class='rel x y'>
                        <img src="https://thecounter.org/wp-content/uploads/2020/08/Yasmin_Tayag_cooking_at_home_in_her_kitchen_August_2020.jpg" class='x y fill' alt="Yasmin Tayag prepares a meal at home during the pandemic August 2020">
                    </div>
                    <div class="feature-credit text-right">
                        <a href="">courtesy of Yasmin Tayag</a>
                    </div>
                            </div>
        </div>
    </div>
    </div>
</section>

<section class='lg-hide'>
    <div class='stacked-image block mb-xs-9 mb-md-12'>
    <div class="container">
        <div class="row">
            <div class="col-12">
                                    <img class="w-100 mb-xs-1" src="https://thecounter.org/wp-content/uploads/2020/08/Yasmin_Tayag_cooking_at_home_in_her_kitchen_August_2020.jpg" alt="Yasmin Tayag prepares a meal at home during the pandemic August 2020">
                    <a  class="feature-credit"href="">courtesy of Yasmin Tayag</a>
                            </div>
        </div>
    </div>
    </div>
</section>        <div class="container">
            <div class="row">
                                    <div class="col-12 col-md-5">
                        <div class="row pl-md-3 pr-md-3">
                            <div class="col-12 col-md-10 offset-md-2">
                                                                                                                                                                        <a href="https://thecounter.org/series/eating-in-covid-19-essays/" class="text-lg font-whyte-inktrap color-dark-gray mb-0 text-capitalize">Eating In</a>
                                                                        <p class="text-lg font-whyte-inktrap mb-xs-9 mb-md-6">Part 03</p>
                                                                                                                                        <div class='pb-xs-4 pt-xs-2 d-md-none'>
                                        <a class='f align-items-center fs-xs-12 lh-xs-12 font-whyte' data-toggle="collapse" href="#collapseMobile" role="button" aria-expanded="false" aria-controls="collapseDesktop">
                                            <div class='pr-xs-3'>
                                                <div class="plus-icon"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.015625 7.12624L15.1961 7.12624M7.1267 0.0151367L7.1267 15.1956" stroke="black" stroke-width="0.928248"/></svg>
</div>
                                                <div class="minus-icon"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path d="M0.015625 7.12624L15.1961 7.12624M7.1267 0.0151367L7.1267" stroke="black" stroke-width="0.928248"/>
</svg>
</div>
                                            </div>
                                            More in this series
                                        </a>
                                    </div>
                                    <div class='pb-xs-4 pt-xs-2 d-none d-md-block'>
                                        <a class='fs-xs-12 lh-xs-12 font-whyte f align-items-center d-md-flex' data-toggle="collapse" href="#collapseDesktop" role="button" aria-expanded="false" aria-controls="collapseMobile">
                                            <div class='pr-xs-3'>
                                            <div class="plus-icon"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M0.015625 7.12624L15.1961 7.12624M7.1267 0.0151367L7.1267 15.1956" stroke="black" stroke-width="0.928248"/></svg>
</div>
                                            <div class="minus-icon"><svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
    <path d="M0.015625 7.12624L15.1961 7.12624M7.1267 0.0151367L7.1267" stroke="black" stroke-width="0.928248"/>
</svg>
</div>
                                            </div>
                                            More in this series
                                        </a>
                                    </div>
                                    <div class="row no-gutters">
                                        <div class="col-12 series-roll hide-on-amp collapse" id="collapseMobile">
    <div class="row">
                <div class="col-12 col-md-5">
            <div class="d-flex">
                <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap xs-hide md-show">04</div>
                <a href="https://thecounter.org/pakistan-nashville-eid-pandemic-covid-19/">
                    <div class="series-post-tile to-reveal mb-xs-4 mb-lg-0 mr-xs-6">
                        <figure>
                            <img class="w-100 lazy" src="https://thecounter.org/wp-content/uploads/2020/07/Abidi-Family-on-hike-july-2020-380x0-c-default.jpg" alt="The Abidi family picture amidst a hike July 2020">
                        </figure>
                        <div class="line-height-none mb-xs-2"></div>
                    </div>
                </a>
            </div>
        </div>
        <div class='col-12 col-md-6'>
            <div class=' w-100 series-item h-100'>
                <div class='row'>
                    <div class='col-12 col-lg-10'>
                        <div class='mb-xs-4 d-flex d-md-block'>
                            <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap md-hide">04</div>
                            <a href="https://thecounter.org/pakistan-nashville-eid-pandemic-covid-19/" class="c-black small-header font-whyte">Many miles from home, celebrating Eid during a pandemic</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class='col-12 col-lg-10'>
            <div class="mb-xs-4"></div>
        </div>
                <div class="col-12 col-md-5">
            <div class="d-flex">
                <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap xs-hide md-show">05</div>
                <a href="https://thecounter.org/covid-19-essay-soul-food-black-lives-matter/">
                    <div class="series-post-tile to-reveal mb-xs-4 mb-lg-0 mr-xs-6">
                        <figure>
                            <img class="w-100 lazy" src="https://thecounter.org/wp-content/uploads/2020/06/cooking-soul-food-covid-19-police-violence-380x0-c-default.jpg" alt="">
                        </figure>
                        <div class="line-height-none mb-xs-2"></div>
                    </div>
                </a>
            </div>
        </div>
        <div class='col-12 col-md-6'>
            <div class=' w-100 series-item h-100'>
                <div class='row'>
                    <div class='col-12 col-lg-10'>
                        <div class='mb-xs-4 d-flex d-md-block'>
                            <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap md-hide">05</div>
                            <a href="https://thecounter.org/covid-19-essay-soul-food-black-lives-matter/" class="c-black small-header font-whyte">In the middle of two pandemics, cooking soul food has become my labor of love</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class='col-12 col-lg-10'>
            <div class="mb-xs-4"></div>
        </div>
                <div class="col-12 col-md-5">
            <div class="d-flex">
                <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap xs-hide md-show">06</div>
                <a href="https://thecounter.org/covid-19-essay-reclaiming-food-access/">
                    <div class="series-post-tile to-reveal mb-xs-4 mb-lg-0 mr-xs-6">
                        <figure>
                            <img class="w-100 lazy" src="https://thecounter.org/wp-content/uploads/2020/06/matzoh-ball-soup-hannah-selinger-covid-19-essay-coronavirus-june-2020-380x0-c-default.jpeg" alt="Bowl of matzoh ball soup. (June 2020)">
                        </figure>
                        <div class="line-height-none mb-xs-2"></div>
                    </div>
                </a>
            </div>
        </div>
        <div class='col-12 col-md-6'>
            <div class=' w-100 series-item h-100'>
                <div class='row'>
                    <div class='col-12 col-lg-10'>
                        <div class='mb-xs-4 d-flex d-md-block'>
                            <div class="ml-auto mr-xs-6 related-title font-whyte-inktrap md-hide">06</div>
                            <a href="https://thecounter.org/covid-19-essay-reclaiming-food-access/" class="c-black small-header font-whyte">I was duped into believing I could eat anything I wanted. But the best foods are born of struggle.</a>
                        </div>
                    </div>
                </div>
            </div>
        </div>
        <div class='col-12 col-lg-10'>
            <div class="mb-xs-4"></div>
        </div>
                <div class="col-12 col-md-5">
            <div class="d-flex">
                <div class="series-roll-link-wrapper ml-md-auto mr-xs-6 mb-xs-14">
                                                                                                            <a href="https://thecounter.org/series/eating-in-covid-19-essays/" class="capsule font-whyte">See full series</a>
                                    </div>
            </div>
        </div>
    </div>
</div>                                    </div>
                                                            </div>
                        </div>
                    </div>
                                <div class="col-12 col-md-6 article-col">
                                                                                    
<p><strong>A lifetime ago</strong> (aka February), I reported on everything, from lab-grown meat to lithium-ion batteries to synthetic psychedelics. Now the coronavirus, and the relentless uncertainty shrouding it, consumes every moment of my professional and private life.</p>



<p>Except when I’m cooking.</p>



<p>Writing for digital media means that I often spend 10 hours creating but never producing anything I can hold in my hands. The act of cooking—making a tangible object that suffuses my home and body with palpable heat, smell, flavor, and noise—can be the most real, tangible experience of my entire day. I crave it even more than the food itself.</p>



<p>This urge has become especially intense during the pandemic because writing about the coronavirus is deeply unsatisfying. While experts have made great strides, they still don’t fully understand the virus that has brought the planet to its knees. How long does immunity last? Can kids spread it? Will it spike again in the fall? More often than not, there’s only one conclusion a responsible journalist can come to: Scientists don’t know yet, so stay home and wear a mask.</p>



<p>Don’t get me wrong: Stories about what we do and don’t know provide a valuable service. But after typing them into a little screen every day, shutting that screen only to go to bed in the same room, and repeating the process every day for four months, I am finding it more and more difficult to shake the disturbing feeling that I am not doing anything at all.</p>


        </div>
    </div>
    <section class="article-pullquote mt-lg-6" id="article-pullquote-block_5f344d7c0c777">
        <div class="container">
            <div class="row">
                <div class="col-12 col-lg-10 offset-lg-1">
                    <div class="pull-quote font-whyte-inktrap mb-lg-12 mb-xs-4">
                        <blockquote class="my-0">
                            <p>The image of roasting the chicken—tangy, golden, and flecked with oregano—was more than a nice distraction from the scientists’ grim projections. It was a promise of certainty.</p>

                        </blockquote>
                    </div>
                </div>
            </div>
        </div>
    </section>
    <style type="text/css">
        #article-pullquote-block_5f344d7c0c777 {
        }
    </style>
    <div class="row">
        <div class="col-12 col-md-6 offset-md-5 article-col">



<p>I felt this way in April, while poring through a report from the National Academies of Sciences, Engineering, and Medicine speculating that <a href="https://coronavirus.medium.com/no-summer-vacation-8b7abfa2e43a" target="_blank" aria-label="undefined (opens in a new tab)" rel="noreferrer noopener">the virus would not relent this summer</a> (they were right). As I read, I fantasized about mincing garlic for a souvlaki-inspired marinade. I pictured myself signing off from Slack, tying on a mask, and walking the five blocks to the grocery for fresh chicken breasts. They would bathe in a bright yogurt-lemon sauce while I tossed cucumbers, tomatoes, and onions with good olive oil and a sprinkling of salt, like I’d done countless times before. The image of roasting the chicken—tangy, golden, and flecked with oregano—was more than a nice distraction from the scientists’ grim projections. It was a promise of certainty. That evening, I shut my laptop and did exactly what I had imagined, savoring the predictability.</p>



<p>But just as I was ready to serve the meal, I pulled the Pyrex dish from the oven and it shattered in my gloved hand, sending golden cubes of chicken tumbling among the shards. I wept uncontrollably, standing in a lake of warm yogurt and glass. The randomness of it was the cruellest part: How many times had I used this dish, in this oven? I chose this meal because it was foolproof, but it managed to make a fool of me. I sobbed with rage at the coronavirus for upending even the most reliably mundane parts of my life.</p>



<p>Indulging in the pathos of the situation was validating until it was sad, a feeling I&#8217;ve grown accustomed to during the pandemic. I had to pull myself together and move on. There was glass and chicken to clean up. The cucumbers and tomatoes still bobbed in their dressing; there was leftover rice and lentil soup in the fridge. The makeshift meal I cobbled together was not the Greek feast I imagined, but it was warm, and it was fortifying. </p>



<p>Most importantly, it was real.</p>

                </div>
            </div>
        </div>
    </section>

    <section class="article-meta mt-xs-12 mb-md-30 mb-xs-15">
            <div class="container">
                <div class="row">
                    <div class="col-12 col-lg-5"></div>
                    <div class="col-12 col-lg-6">
                        <div class="tags nav mb-xs-6">
                                                            <div class="nav-item mb-xs-1">
                                    <a href="https://thecounter.org/tag/covid-19/" class="tag-item d-block mr-xs-3 font-xs text-lower">covid-19</a>
                                </div>
                                                            <div class="nav-item mb-xs-1">
                                    <a href="https://thecounter.org/tag/home-cooking/" class="tag-item d-block mr-xs-3 font-xs text-lower">home cooking</a>
                                </div>
                                                    </div>
                                                    <div class="d-flex mb-xs-10 ">
                                <a href="https://thecounter.org/author/yasmin-tayag/" class="mr-xs-8 author-img">
                                    <img src="https://thecounter.org/wp-content/uploads/2020/08/Yasmin-Tayag-Headshot-e1597251535671-140x0-c-default.jpg" alt="" class="align-self-start">
                                </a>
                                <div class="author-text font-sm author-meta ">
                                    <p class="font-serif mb-xs-1"><a href="https://thecounter.org/author/yasmin-tayag/" class="font-whyte">Yasmin Tayag</a> is a senior editor at OneZero and Medium Coronavirus Blog, where she's been covering the Covid-19 crisis since the pandemic began. Previously, she was the senior science editor at Inverse. Her work as an editor and writer is focused on science, biotech, climate change, and the future of food. Follow her on Twitter: @yeahyeahyasmin </p>
                                </div>
                            </div>
                                            </div>
                </div>
            </div>
        </section>

    <section class="related-articles">
        <div class="container rel column-border-tight">
            <div class="row pb-md-20">
                <div class="col-12 col-lg-1">
                    <div class="rotated-container mb-xs-12 mb-lg-0">
                      <h1 class="rotated-text font-whyte-inktrap">Keep Reading</h1>
                    </div>
                </div>
                <div class="col-12 col-lg-10">
                                                                    <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/covid-19-essay-mothers-day-hidden-recipes/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/05/french_toast_Hirschfeld__EatingIn__050420-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="French toast for Mother's Day May 2020">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-essay-mothers-day-hidden-recipes/" class="color-black">I survived the coronavirus. Afterwards, my mother&#8217;s hidden recipe collection became my source of comfort.</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">05.06.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/andy-hirschfeld/" class="author-link font-serif color-black text-capitalize">Andy hirschfeld</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/covid-19-essay-depression-eating-raccooning/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/05/Covid-19-depression-raccoon-garbage-eating-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="Racoons become a metaphor for eating well during Covid-19 depression (May 2020)">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-essay-depression-eating-raccooning/" class="color-black">My advice for coping with Covid-19 anxiety and depression: Eat like a raccoon</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">05.27.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/max-falkowitz/" class="author-link font-serif color-black text-capitalize">Max falkowitz</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/covid-19-eating-in-essay-sunday-dinner/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/05/IMG_4936-scaled-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="Leslie Lamar Parker, right, pictured with wife, Whitney, center, and daughter, Zuri">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-eating-in-essay-sunday-dinner/" class="color-black">I won&#8217;t remember how unforgiving Covid-19 was to people like me. Instead, I&#8217;ll remember Sunday dinner.</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">05.27.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/leslie-lamar-parker/" class="author-link font-serif color-black text-capitalize">Leslie lamar parker</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/smithfield-nebraska-meatpacking-workers-husband-tested-positive-covid-19/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/05/covid-meat-packing-nebraska-smithfield-crete-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="Workers on the processing line at a pork plant.">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/smithfield-nebraska-meatpacking-workers-husband-tested-positive-covid-19/" class="color-black">My husband and I are meatpacking workers. He recently tested positive for Covid-19—this is our life in isolation.</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">05.12.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/jessica-fu/" class="author-link font-serif color-black text-capitalize">Jessica fu + </a>
                                                                                            <a href="https://thecounter.org/author/ann/" class="author-link font-serif color-black text-capitalize">"ann"</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/health/" class="capsule font-xs font-whyte capsule-gray button">Health</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/health/" class="capsule font-xs font-whyte capsule-gray button">Health</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/covid-19-ethiopian-los-angeles-rosalinds/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/05/ethiopian-cuisine-restaurant-los-angeles-rosalinds-covid-19-coronavirus-may-2020-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="Tradtional ethiopian dish with injera from Rosalind's, an Ethiopian restaurant in Los Angeles. (May 2020)">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-ethiopian-los-angeles-rosalinds/" class="color-black">My dad runs L.A.&#8217;s oldest Ethiopian restaurant. Covid-19 has upended everything—even shared plates and injera.</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">05.07.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/meklit/" class="author-link font-serif color-black text-capitalize">Meklit gebre-mariam</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/culture/" class="capsule font-xs font-whyte capsule-gray button">Culture</a>
                                </div>
                            </div>
                        </div>
                                                  <div class='pb-lg-20 pt-lg-14 pb-xs-0 pt-xs-0'>
                            <div class='callout callout-green mb-xs-10 mb-lg-0'>
                                <div class='f fw'>
                                <div class='col-md-6 callout-left pt-md-20 pb-md-20 pr-md-10 pl-md-10 pb-xs-6'>
                                    <div class='pt-xs-4 pb-xs-6 pt-md-0 pb-md-0'>
                                    <svg width="151" height="74" viewBox="0 0 151 74" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M65.8328 52.619C67.036 54.2687 69.0511 55.2836 71.0724 56.3016L71.0734 56.3021C71.1868 56.3592 71.3003 56.4163 71.4136 56.4736C74.0859 57.8271 76.5847 59.1459 76.5847 62.0958C76.5847 65.0111 74.2247 66.5034 71.7259 66.5034C68.9495 66.5034 66.0342 64.664 66.0342 60.9506C66.0342 60.8117 66.0342 60.6729 66.069 60.4994H64.7501L64.1602 65.6358C66.3466 67.3363 69.1924 68.2387 71.7606 68.2387C75.7517 68.2387 79.2917 66.0522 79.2917 61.5753C79.2917 57.2591 76.0983 55.6848 72.8524 54.0845C72.7314 54.0249 72.6104 53.9652 72.4894 53.9054C70.6015 52.9862 68.7669 52.0671 67.8765 50.5753L65.8328 52.619ZM73.6556 44.7962C75.1151 45.3383 76.2376 46.5469 76.2376 48.4219C76.2376 48.7343 76.2029 49.0466 76.1335 49.3937H77.3829L79.0488 45.0555C77.9412 44.22 76.627 43.5912 75.2523 43.1995L73.6556 44.7962ZM89.4251 67.614H81.1305V66.5728L84.1152 65.6358V46.1661L81.2347 45.0902V44.3961L86.4405 42.9385V66.0175L89.4251 66.434V67.614ZM94.4116 47.0684C95.5916 47.0684 96.3551 46.2702 96.3551 45.0902C96.3551 43.9102 95.5916 43.1467 94.4116 43.1467C93.2316 43.1467 92.5028 43.9102 92.5028 45.0902C92.5028 46.2702 93.2316 47.0684 94.4116 47.0684ZM90.6981 67.614H98.9927V66.434L96.008 66.0175V50.886L90.8022 52.3436V53.003L93.6828 54.1136V65.6358L90.6981 66.5728V67.614ZM112.895 56.7512H111.75V56.1612C111.75 53.7318 110.049 52.4477 108.141 52.4477C105.711 52.4477 102.969 54.4607 102.969 58.8335C102.969 63.2411 105.711 65.6358 108.661 65.6358C110.639 65.6358 112.652 64.5599 114.006 62.3041L114.7 63.3105C113.381 66.434 110.778 67.9958 107.967 67.9958C103.733 67.9958 100.644 64.4558 100.644 59.5276C100.644 54.4954 103.906 50.886 108.765 50.886C110.639 50.886 112.548 51.4066 114.283 52.5519L112.895 56.7512ZM130.013 62.3388C128.729 64.5599 126.646 65.6705 124.599 65.6705C121.614 65.6705 118.803 63.3799 118.803 59.0071H130.533C130.568 58.6601 130.568 58.2784 130.568 57.8967V57.8965C130.568 53.3501 127.757 50.886 124.252 50.886C120.33 50.886 116.512 54.0442 116.512 59.5971C116.512 65.0458 120.261 67.9958 124.009 67.9958C126.681 67.9958 129.423 66.5034 130.776 63.2758L130.013 62.3388ZM118.907 57.3759C119.428 54.3912 121.51 52.5172 123.905 52.5172C126.126 52.5172 128.104 54.0095 128.104 57.3759H118.907ZM139.79 67.9958C136.631 67.9958 133.126 65.5317 133.126 60.0482C133.126 54.3218 136.979 50.886 141.698 50.886C142.74 50.886 143.781 51.0595 144.857 51.4066V46.1661L141.976 45.0902V44.3961L147.182 42.9385V65.1152L150.062 65.5664V66.6075L144.995 67.9958V64.9417L141.282 67.8222C140.796 67.9263 140.31 67.9958 139.79 67.9958ZM140.137 65.6011C141.803 65.6011 143.538 64.6987 144.857 63.137V53.836C143.885 53.0724 142.601 52.5519 141.074 52.5519C137.777 52.5519 135.382 55.2936 135.382 59.2847C135.382 62.8941 137.326 65.6011 140.137 65.6011Z" fill="black"/>
<path fill-rule="evenodd" clip-rule="evenodd" d="M44.6702 8.28724H49.9107V3.63672H44.6702V8.28724ZM44.8437 27.9999H49.7718V10.6472H44.8437V27.9999ZM13.9551 27.9999H8.67987V8.07901H0.350586V3.70613H22.2844V8.07901H13.9551V27.9999ZM29.5324 27.9999H24.6042V3.70613H29.5324V7.3849C29.5324 11.0984 28.4218 13.1113 27.3459 14.6383H29.4977C30.2959 12.1742 32.0312 10.1266 34.8076 10.1266C38.6252 10.1266 40.7075 12.6601 40.7075 16.5124V27.9999H35.7793V17.4495C35.7793 15.1589 34.7035 14.1871 33.0029 14.1871C29.5671 14.1871 29.5324 17.9353 29.5324 19.7747V27.9999ZM58.998 27.9999H54.0699V10.6472H58.5122C58.4775 11.7925 57.7487 13.2848 56.8116 14.6383H58.9633C59.7616 12.1742 61.4968 10.1266 64.2733 10.1266C68.0909 10.1266 70.1732 12.6601 70.1732 16.5124V27.9999H65.245V17.4495C65.245 15.1589 64.1691 14.1871 62.4686 14.1871C59.0327 14.1871 58.998 17.9353 58.998 19.7747V27.9999ZM74.344 27.9999H79.2722V3.70613H74.344V27.9999ZM93.0771 16.9983L95.1247 10.6472H100.261L96.5662 20.901L89.4676 27.9996L81.069 10.6472H86.4137L89.2942 17.3106C90.3007 19.6012 90.4048 21.4406 90.4395 23.7658H92.2789C92.3136 20.7118 92.3483 19.2888 93.0771 16.9983ZM86.6215 30.8457H82.3878V34.7674H82.6998L86.6215 30.8457Z" fill="black"/>
<path d="M44.2119 73.542L116.991 0.762695" stroke="black" stroke-width="0.75254"/>
</svg>
                                    </div>
                                    <div class='pl-md-14 fs-md-18 lh-md-14'>
                                    <p>Get a weekly dish of features, commentary and insight from the food movement’s front lines.</p>
                                    </div>
                                </div>
                                <div class='col-md-6 pt-md-10 pb-md-10 pr-md-8 pl-md-8 pb-xs-6 callout-right'>


                                    <!-- Begin Mailchimp Signup Form -->
<form
    action='//newfoodeconomy.us9.list-manage.com/subscribe/post-json?u=f42fbaf336ec0d4fa8bf909b0&amp;id=75a28a0eaf&SIGNUPFORM=https://thecounter.org/covid-19-essay-science-journalist-cooking-during-pandemic/&c=?'
    method="post" class='row fw form form--email'>
    <div class='col-8 mb-md-4 pr-md-1 pl-md-1'>
        <input type='email' placeholder='Email' name='EMAIL' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--0 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Email is required.
        </div>
    </div>
    <div class='col-4 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Zip Code' name='ZIP'
            class='pb-md-2 pt-md-2 c-black w-100 font-whyte required' />
        <div class='js-email-error js-email-error--1 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Zip code is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='First Name' name='FNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--2 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            First name is required.
        </div>
    </div>
    <div class='col-6 mb-xs-4 pr-md-1 pl-md-1'>
        <input type='text' placeholder='Last Name' name='LNAME' class='pb-md-2 pt-md-2 c-black w-100 font-whyte' />
        <div class='js-email-error js-email-error--3 c-red fs-xs-12 lh-xs-12 font-whyte pb-xs-2 pt-xs-2'
            style='display: none;'>
            Last name is required.
        </div>
    </div>
    <div class="mc-field-group input-group d-none">
        <ul><li><input type="checkbox" value="4194304" name="group[16758][4194304]" id="mce-group[16758]-16758-0" checked><label for="mce-group[16758]-16758-0">Thinly Sliced</label></li></ul>
    </div>
    <div class="col-12 mb-xs-4 pr-md-1 pl-md-1">
        <div class="response error-msg pr-md-1 pl-md-1 pt-xs-6 pt-md-0" style='display: none;'></div>
    </div>
    <div class='col-12 callout-button pr-md-1 pl-md-1 pt-xs-6 pt-md-0'>
        <div class='js-email-button'>
            <button type='submit' class='button b c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 f align-items-center'><span
                    class='pr-xs-2'>Sign me up</span> <span><svg width="18" height="13" viewBox="0 0 18 13" fill="none" xmlns="http://www.w3.org/2000/svg">
<line x1="-4.37114e-08" y1="6.5" x2="17" y2="6.5" stroke="#000000"/>
<path d="M11.4096 1.0004L17.2129 6.80371L11.4096 12.607" stroke="#000000"/>
</svg>
</span></button>
        </div>
        <div class='js-email-success c-black pl-xs-6 pr-xs-6 pt-xs-2 pb-xs-2 font-whyte' style='display: none;'>
            Thank you! You're all set.
        </div>
    </div>
</form>
<!--End mc_embed_signup-->
                                </div>
                                </div>
                            </div>
                          </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                                    <div class="inner">
                                        <a href="https://thecounter.org/eating-disorder-mental-health-racism-covid-19/">
                                            <img src="https://thecounter.org/wp-content/uploads/2020/07/eating-disorder-illustration-feature-image-july-2020-360x0-c-default.jpg" class="align-self-start mb-xs-4 mb-lg-0 lazy" alt="A woman holding up a mirror, frowning. July 2020">
                                        </a>
                                    </div>
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/eating-disorder-mental-health-racism-covid-19/" class="color-black">Living with an eating disorder as America unravels means navigating dual identity crises</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">07.16.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/sarah-marloff/" class="author-link font-serif color-black text-capitalize">Sarah marloff</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/health/" class="capsule font-xs font-whyte capsule-gray button">Health</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/health/" class="capsule font-xs font-whyte capsule-gray button">Health</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-rural-america-coronavirus/" class="color-black">Covid-19 hits rural America</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">04.09.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/new-food-economy/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/factory-farming-pangolins-bats-china-covid-19-coronavirus/" class="color-black">Did factory farming help spread Covid-19?</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">03.31.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/the-counter/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-washington-apple-cherry-farm-workers-coronavirus-yakima/" class="color-black">Covid-19 hits Washington&#8217;s apple, cherry farms</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">07.07.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/new-food-economy/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                                                            <div class="d-lg-flex mb-xs-6 related-border-bottom ">
                            <div class="thumbnail-ratio mb-xs-4 mb-lg-0">
                                                            </div>
                            <div class="related-article-meta title-hover related-item ml-lg-8 d-lg-flex w-100 justify-content-between">
                                <div class="related-article-text pr-xs-4">
                                    <h6 class="font-whyte related-title mb-xs-4 title">
                                        <a href="https://thecounter.org/covid-19-coronavirus-migrant-farmworkers-immokalee-florida/" class="color-black">Migrant farmworkers could spread Covid-19 from Florida</a>
                                    </h6>
                                    <div class="d-flex flex-column flex-lg-row mb-xs-6 position-relative">
                                        <div class="font-xs font-whyte color-lavendar order-0 order-lg-0">06.23.2020</div>
                                        <div class="font-xs font-whyte ml-lg-3 order-1 order-lg-1">by
                                                                                            <a href="https://thecounter.org/author/new-food-economy/" class="author-link font-serif color-black text-capitalize">The counter</a>
                                                                                    </div>
                                        <div class="article-tag d-lg-none ml-auto align-items-start order-3 position-absolute right-0 float-right">
                                            <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                        </div>
                                    </div>
                                </div>
                                <div class="article-tag d-none d-lg-block">
                                    <a href="https://thecounter.org/category/news/" class="capsule font-xs font-whyte capsule-gray button">News</a>
                                </div>
                            </div>
                        </div>
                                                            </div>
            </div>

        </div>
    </section>



    </div>

    <div class='modal-x js-modal bg-purple pt-xs-4 pb-xs-4'>
  <div class='container'>
    <div class='row'>
      <div class='col-12 col-md-6'>
        <div class='pb-xs-4 pb-md-0'>
          <h3>Support The Counter</h3>
          <h4>You make fearless food journalism possible </h4>
        </div>
      </div>
      <div class='col-12 col-md-6 pr-md-4 rel'>
        <div class='modal-border'></div>
        <div class='pt-xs-4 pt-md-0'>
          <p>Our independent, deep, and unbiased reporting isn't possible without your support. Become a sustaining member today—for as little as $1 a month.  <a href='https://thecounter.org/donate' class='h4 c-black modal-link'>Donate</a></p>
        </div>
      </div>
    </div>
  </div>
  <div class="sidebar-close js-close-modal">
      <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
<path fill-rule="evenodd" clip-rule="evenodd" d="M8 6.6087L14.6087 0L16 1.3913L9.3913 8L16 14.6087L14.6087 16L8 9.3913L1.3913 16L0 14.6087L6.6087 8L0 1.3913L1.3913 0L8 6.6087Z" fill="black"/>
</svg>  </div>
</div>

    <footer role="contentinfo" class="bg-gold pt-xs-10 pb-xs-10">
          <div class="container">
  <div class="row mb-lg-16 mb-xs-8">
    <div class="col-6 link-col font-whyte fs-lg-16 lh-lg-18">

                              <a href="https://thecounter.org/topics/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Explore</a>
                      <a href="https://thecounter.org/series/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Series</a>
                      <a href="https://thecounter.org/subscribe-to-our-free-email-newsletter/" class="mr-xs-8 d-block d-lg-inline-block mb-xs-2">Newsletter</a>
                  
        <div class="social md-hide">
            <div class="share d-flex align-items-center font-whyte font-sm">

                                                                    <div class="social-icon mr-xs-3">
                        <a href="https://twitter.com/thecounter" class="d-inline" target="_blank">
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/tw-icon.svg#twitter"></use>
                            </svg>
                        </a>
                    </div>
                                                                        <div class="social-icon mr-xs-3">
                        <a href="https://www.facebook.com/TheCounterMedia/" class="d-inline" target="_blank">
                            <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                                <use xlink:href="https://thecounter.org/wp-content/themes/the-counter/img/fb-icon.svg#fb-icon"></use>
                            </svg>
                        </a>
                    </div>
                                                                        <div class="social-icon">
                      <a href="https://www.instagram.com/thecounter/" class="d-inline" target="_blank">
                          <svg width="16" height="16" viewBox="0 0 16 16" fill="none" xmlns="http://www.w3.org/2000/svg">
                            <path fill-rule="evenodd" clip-rule="evenodd" d="M4.70161 0.0481422C5.5549 0.00920926 5.82733 0 8.00002 0C10.1727 0 10.4451 0.00920926 11.2984 0.0481422C12.1499 0.0869798 12.7314 0.222229 13.2403 0.420006C13.7664 0.624419 14.2125 0.897966 14.6573 1.34271C15.102 1.78748 15.3756 2.23363 15.58 2.7597C15.7778 3.26855 15.913 3.8501 15.9519 4.70161C15.9908 5.5549 16 5.82733 16 8.00002C16 10.1727 15.9908 10.4451 15.9519 11.2984C15.913 12.1499 15.7778 12.7314 15.58 13.2403C15.3756 13.7664 15.102 14.2125 14.6573 14.6573C14.2125 15.102 13.7664 15.3756 13.2403 15.58C12.7314 15.7778 12.1499 15.913 11.2984 15.9519C10.4451 15.9908 10.1727 16 8.00002 16C5.82733 16 5.5549 15.9908 4.70161 15.9519C3.8501 15.913 3.26855 15.7778 2.7597 15.58C2.23363 15.3756 1.78748 15.102 1.34271 14.6573C0.897966 14.2125 0.624419 13.7664 0.420006 13.2403C0.222229 12.7314 0.0869798 12.1499 0.0481422 11.2984C0.00920926 10.4451 0 10.1727 0 8.00002C0 5.82733 0.00920926 5.5549 0.0481422 4.70161C0.0869798 3.8501 0.222229 3.26855 0.420006 2.7597C0.624419 2.23363 0.897966 1.78748 1.34271 1.34271C1.78748 0.897966 2.23363 0.624419 2.7597 0.420006C3.26855 0.222229 3.8501 0.0869798 4.70161 0.0481422ZM12.7182 1.76354C12.4363 1.65398 12.0127 1.52366 11.2327 1.48809C10.3891 1.4496 10.1361 1.44144 8.00002 1.44144C5.86391 1.44144 5.61088 1.4496 4.76731 1.48809C3.98732 1.52366 3.56373 1.65398 3.28183 1.76354C2.90841 1.90867 2.64191 2.08202 2.36198 2.36198C2.08202 2.64191 1.90867 2.90841 1.76354 3.28183C1.65398 3.56373 1.52366 3.98732 1.48809 4.76731C1.4496 5.61088 1.44144 5.86391 1.44144 8.00002C1.44144 10.1361 1.4496 10.3891 1.48809 11.2327C1.52366 12.0127 1.65398 12.4363 1.76354 12.7182C1.90867 13.0916 2.08205 13.3581 2.36198 13.638C2.64191 13.918 2.90841 14.0913 3.28183 14.2365C3.56373 14.346 3.98732 14.4763 4.76731 14.5119C5.61079 14.5504 5.86375 14.5586 8.00002 14.5586C10.1362 14.5586 10.3892 14.5504 11.2327 14.5119C12.0127 14.4763 12.4363 14.346 12.7182 14.2365C13.0916 14.0913 13.3581 13.918 13.638 13.638C13.918 13.3581 14.0913 13.0916 14.2365 12.7182C14.346 12.4363 14.4763 12.0127 14.5119 11.2327C14.5504 10.3891 14.5586 10.1361 14.5586 8.00002C14.5586 5.86391 14.5504 5.61088 14.5119 4.76731C14.4763 3.98732 14.346 3.56373 14.2365 3.28183C14.0913 2.90841 13.918 2.64191 13.638 2.36198C13.3581 2.08202 13.0916 1.90867 12.7182 1.76354ZM8.00002 3.89189C5.73114 3.89189 3.89189 5.73114 3.89189 8.00002C3.89189 10.2689 5.73114 12.1081 8.00002 12.1081C10.2689 12.1081 12.1081 10.2689 12.1081 8.00002C12.1081 5.73114 10.2689 3.89189 8.00002 3.89189ZM5.33333 8.00002C5.33333 9.47277 6.52723 10.6667 8.00002 10.6667C9.47277 10.6667 10.6667 9.47277 10.6667 8.00002C10.6667 6.52723 9.47277 5.33333 8.00002 5.33333C6.52723 5.33333 5.33333 6.52723 5.33333 8.00002ZM12.2704 4.68953C12.8006 4.68953 13.2304 4.25975 13.2304 3.72955C13.2304 3.19935 12.8006 2.76953 12.2704 2.76953C11.7402 2.76953 11.3104 3.19935 11.3104 3.72955C11.3104 4.25975 11.7402 4.68953 12.2704 4.68953Z" fill="black"/>
                          </svg>
                      </a>
                    </div>
                                                
            </div>
        </div>        

    </div>
    <div class="col-6">
        <div class="row no-gutters ls-1">
            <div class="col-12 col-lg-4 link-col pr-3">

                                                <a href="https://thecounter.org/about-us/" class="d-block mb-xs-2">About Us</a>
                                  <a href="https://thecounter.org/contact-us/" class="d-block mb-xs-2">Contact Us</a>
                                  <a href="https://thecounter.org/ethics-guidelines/" class="d-block mb-xs-2">Code of Ethics</a>
                              
            </div>
            <div class="col-12 col-lg-4 link-col pr-3">

                                                <a href="https://thecounter.org/funding/" class="d-block mb-xs-2">How We’re Funded</a>
                                  <a href="https://checkout.fundjournalism.org/memberform?org_id=thecounter" class="d-block mb-xs-2">Donate</a>
                                  <a href="https://thecounter.org/work-for-us/" class="d-block mb-xs-2">Work for us</a>
                              
            </div>
            <div class="col-12 col-lg-4 link-col pr-3 xs-hide md-show">

                                                <a href="https://twitter.com/thecounter" target="_blank" class="d-block mb-xs-2">Twitter</a>
                                  <a href="https://www.facebook.com/TheCounterMedia/" target="_blank" class="d-block mb-xs-2">Facebook</a>
                                  <a href="https://www.instagram.com/thecounter/" target="_blank" class="d-block mb-xs-2">Instagram</a>
                              
            </div>
        </div>
    </div>
  </div>
  <div class='row align-items-end pb-lg-3'>
    <div class="col-12 col-md-6">
      <div class='footer-logo mb-xs-6 mb-md-0'>
        <svg width="250" height="92" viewBox="0 0 250 92" fill="none" xmlns="http://www.w3.org/2000/svg">
<g clip-path="url(#clip0)">
<path d="M250.001 92H241.48V30.0969H148.934V21.5509H250.001V92Z" fill="black"/>
<path d="M125.075 36.4879C121.444 36.4879 118.628 34.3328 118.406 29.0565H124.926H139.523C140.338 19.0242 135.078 11.147 125.075 11.147C116.405 11.147 109.959 17.538 109.959 26.9758C109.959 36.7851 115.961 42.9531 125.149 42.9531C134.188 42.9531 137.967 38.0485 139.671 34.1842L131.076 33.1438C129.743 35.0759 128.038 36.4879 125.075 36.4879ZM125 17.2407C128.557 17.2407 130.706 19.3215 131.076 23.0371H118.628C119.295 19.2472 121.592 17.2407 125 17.2407Z" fill="black"/>
<path d="M75.1344 0H37.1973V7.57997H51.5719V18.4297C51.5719 18.504 51.5719 18.6527 51.5719 18.727V41.9871H60.6857V25.7868V7.57997H75.2085V0H75.1344Z" fill="black"/>
<path d="M96.6965 10.9984C91.7321 10.9984 88.6941 14.5654 87.2122 18.8756H85.4339H83.5815H83.2851C85.1375 16.2746 87.064 12.7819 87.064 6.31664V0H78.543V7.57997V41.9871H87.064V27.1987C87.064 22.2197 88.6941 18.1325 93.0658 18.1325C95.8073 18.1325 97.5856 19.7674 97.5856 23.7803V41.9871H106.107V21.7738C106.033 15.2342 102.328 10.9984 96.6965 10.9984Z" fill="black"/>
<path d="M59.4248 60.3425C68.9832 60.3425 75.2813 66.9564 75.2813 76.0969C75.2813 85.2375 68.9832 91.8514 59.4248 91.8514C49.6441 91.8514 43.4941 85.2375 43.4941 76.0969C43.4941 66.9564 50.1628 60.3425 59.4248 60.3425ZM66.2416 76.1713C66.2416 70.0032 63.426 66.8821 59.3507 66.8821C55.2754 66.8821 52.4598 70.0032 52.4598 76.1713C52.4598 82.3393 55.2754 85.2375 59.3507 85.2375C63.426 85.2375 66.2416 82.4136 66.2416 76.1713Z" fill="black"/>
<path d="M78.541 81.2989V61.0856H87.0621V79.2924C87.0621 83.3053 88.7663 84.9402 91.5819 84.9402C95.9536 84.9402 97.5837 80.853 97.5837 75.874V61.0856H106.105V91.0339H98.1765C98.2505 89.0275 99.4361 86.5008 101.066 84.1228H97.4355C96.0277 88.3587 92.9156 92 88.0253 92C82.1717 92 78.541 87.8385 78.541 81.2989Z" fill="black"/>
<path d="M112.107 61.0856H119.739C119.665 63.0921 118.405 65.6188 116.775 67.9968H120.48C121.888 63.7609 124.852 60.1939 129.594 60.1939C136.188 60.1939 139.745 64.5784 139.745 71.1923V91.034H131.224V72.8272C131.224 68.8885 129.371 67.1793 126.408 67.1793C120.48 67.1793 120.406 73.6446 120.406 76.8401V91.034H111.885V61.0856H112.107Z" fill="black"/>
<path d="M148.193 83.231V67.5509H141.895V61.0856H148.193V51.6478H156.714V61.0856H164.494V67.5509H156.714V81.6704C156.714 83.454 157.455 84.2714 159.381 84.2714H165.828V91.0339H155.825C150.934 91.1082 148.193 87.9128 148.193 83.231Z" fill="black"/>
<path d="M201.318 61.0856H208.95C208.95 64.2068 207.764 67.9225 206.357 70.2262H209.913C211.247 64.0582 213.692 60.4911 219.99 60.4911C220.879 60.4911 221.324 60.4911 221.769 60.5654V69.3344C220.583 69.1858 219.472 69.1858 218.508 69.1858C212.433 69.1858 209.691 71.4895 209.691 79.5897V91.1082H201.17V61.0856H201.318Z" fill="black"/>
<path d="M188.723 82.265C187.463 84.1971 185.759 85.6091 182.795 85.6091C179.165 85.6091 176.349 83.454 176.127 78.1777H197.244C198.059 68.1454 192.798 60.2682 182.795 60.2682C174.126 60.2682 167.68 66.6591 167.68 76.0969C167.68 85.9063 173.681 92.0743 182.869 92.0743C191.909 92.0743 195.688 87.1696 197.392 83.3053L188.723 82.265ZM182.721 66.2876C186.278 66.2876 188.427 68.3684 188.797 72.084H176.349C177.016 68.3684 179.313 66.2876 182.721 66.2876Z" fill="black"/>
<path d="M0 70.0032C0 57.6672 8.89153 48.0808 21.7842 48.0808C31.8613 48.0808 38.9004 53.58 41.1233 61.0113L32.8986 64.2068C31.1203 59.0792 27.6378 55.6608 21.636 55.6608C14.0782 55.6608 9.48429 60.8627 9.48429 70.0032C9.48429 79.1438 14.0042 84.42 21.636 84.42C27.6378 84.42 31.3426 80.853 33.1209 75.7997L41.1233 79.0695C38.0854 87.1696 31.7131 92.0743 21.636 92.0743C8.52104 92 0 82.7851 0 70.0032Z" fill="black"/>
</g>
<defs>
<clipPath id="clip0">
<rect width="250" height="92" fill="white"/>
</clipPath>
</defs>
</svg>
      </div>
    </div>
    <div class='col-12 col-md-6 mb-xs-2 mb-md-0'>
      <span class='font-whyte fs-lg-14 lh-lg-13'>Fact and friction in American food</span>
    </div>
  </div>
  <div class='row'>
    <div class='col-12'>
      <div class='top-border-black'>
        <div class='pt-xs-2'>
          <div class="font-sm mb-0 copyright"><p>©2020 The Counter. All rights reserved. Use of this Site constitutes acceptance of our <a href="https://thecounter.org/user-agreement/">User Agreement</a> and <a href="https://thecounter.org/privacy-policy/">Privacy Policy</a>. The material on this site may not be reproduced, distributed, transmitted, cached or otherwise used, except with the prior written permission of The Counter.</p>
</div>
        </div>
      </div>
    </div>
  </div>
</div>
    </footer>

    <div class="gdpr gdpr-overlay"></div>
<div class="gdpr gdpr-general-confirmation">
	<div class="gdpr-wrapper">
		<header>
			<div class="gdpr-box-title">
				<h3></h3>
				<span class="gdpr-close"></span>
			</div>
		</header>
		<div class="gdpr-content">
			<p></p>
		</div>
		<footer>
			<button class="gdpr-ok">OK</button>
		</footer>
	</div>
</div>
<script type='text/javascript' src='https://thecounter.org/wp-content/themes/the-counter/assets/js/site.js?ver=1.5.0'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.4.2/wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202034.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'166983417',post:'47540',tz:'-4',srv:'thecounter.org'} ]);
	_stq.push([ 'clickTrackerInit', '166983417', '47540' ]);
</script>


  </body>

</html>
